Meganecc.net

Le coin des passionnés
Nous sommes actuellement le Ven Sep 24, 2021 2:42 pm

Le fuseau horaire est UTC+1 heure [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 6 message(s) ] 
Auteur Message
Message Publié : Sam Mars 10, 2018 3:36 am 
Hors-ligne
on détoite !
on détoite !

Inscription : Mar Déc 09, 2014 8:11 pm
Message(s) : 142
Prenom: Pascal
Ma MCC: 1.9 DCI 2006
Localisation: Le Havre
Essuie glace ne fonctionnent plus. Je me dis la 1ère chose, regarder les fusibles, surpris qu'il y en ait aussi peu dans l'habitacle. et surtout de voir qu'il y en a un pour l'essuie glace ar qui n'existe pas :pleure: , et pas pour l'avant.
Vu ensuite qu'il y en avait d'autres dans le compartiment moteur.

pour faire simple, vous savez où le trouver? et si possible comment y accéder?


Haut
 Profil  
 
Message Publié : Sam Mars 10, 2018 3:44 am 
Hors-ligne
on détoite !
on détoite !

Inscription : Mar Déc 09, 2014 8:11 pm
Message(s) : 142
Prenom: Pascal
Ma MCC: 1.9 DCI 2006
Localisation: Le Havre
Viens de trouver ça:
http://www.auto-technique.fr/fiche-tech ... 1-311.html

Tout ça à démonter pour y accéder?


Haut
 Profil  
 
Message Publié : Sam Mars 10, 2018 11:24 am 
Hors-ligne
détoiteur tout temps
détoiteur tout temps
Avatar de l’utilisateur

Inscription : Lun Mai 16, 2016 11:35 am
Message(s) : 784
Prenom: Cyrille
Ma MCC: Luxe privilège 2.0 16V 2004
Localisation: Dijon
C'est une phase 1 ou phase 2?

Pour une phase 1>>>http://www.auto-technique.fr/fiche-technique/electricite-auto-fusibles-compartiment-moteur-renault-scenic-2-megane-2-phase-1-p1-371.html

Pour une phase 2 >>>http://www.auto-technique.fr/fiche-technique/electricite-auto-fusibles-compartiment-moteur-renault-scenic-2-megane-2-phase-2-p1-311.html

Enfin je pense que c'est ça.


Haut
 Profil  
 
Message Publié : Sam Mars 10, 2018 12:26 pm 
Hors-ligne
on détoite !
on détoite !

Inscription : Mar Déc 09, 2014 8:11 pm
Message(s) : 142
Prenom: Pascal
Ma MCC: 1.9 DCI 2006
Localisation: Le Havre
Merci, phase 2 je pense, 2006 1.9 130 cv


Haut
 Profil  
 
Message Publié : Sam Mars 10, 2018 1:38 pm 
Hors-ligne
Les Yannettes
Les Yannettes
Avatar de l’utilisateur

Inscription : Sam Mai 23, 2015 12:47 am
Message(s) : 4635
Prenom: damien
Ma MCC: 2.0l dci 150 luxe privilège 2006
Localisation: en france
PascalZX6R a écrit :
Essuie glace ne fonctionnent plus. Je me dis la 1ère chose, regarder les fusibles, surpris qu'il y en ait aussi peu dans l'habitacle. et surtout de voir qu'il y en a un pour l'essuie glace ar qui n'existe pas :pleure: , et pas pour l'avant.
Vu ensuite qu'il y en avait d'autres dans le compartiment moteur.

pour faire simple, vous savez où le trouver? et si possible comment y accéder?


le fusible de l'essuie glace se trouve en effet dans le compartiment moteur
l'essuie glace arrière existe sur berline coupé et break donc normal que l'emplacement soit présent puisque pas mal de pièce sont adaptable entre toutes les m2

_________________
Image* Image


Haut
 Profil  
 
Message Publié : Dim Mars 11, 2018 1:51 pm 
Hors-ligne
on détoite !
on détoite !

Inscription : Mar Déc 09, 2014 8:11 pm
Message(s) : 142
Prenom: Pascal
Ma MCC: 1.9 DCI 2006
Localisation: Le Havre
Avant de déposer tout pour accéder au fusible, j'ai démonté la plaque plastique qui donne accès au moteur d'essuie glace, débranché le connecteur.
il est composé de 4 fils, noir (masse), marron/blanc +12V, marron et violet. J'ai constaté que moteur tournant ou éteint, j'ai toujours du 12V entre le noir et le marron/blanc et ce quelle que soit la position du commutateur, même en position essuie glace éteint.
J'aurais tendance à penser que fusible grillé, je n'aurais pas de tension. Après est ce que quelqu'un a un schéma ou des infos pouvant me faire avancer. Il semblerait qu'il y ait un boitier de gestion?
Quelqu'un connait le fonctionnement electrique exact, comment est géré la petite vitesse, la grande et la position automatique avec les 2 fils restant si un 12V permanent, ou le 12V permanent envoyé dans mon cas est le résultat d'une défaillance.
Merci d'avance


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 6 message(s) ] 

Le fuseau horaire est UTC+1 heure [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de :
Aller vers :  
cron
Propulsé par phpBB® Forum Software © phpBB Group
Traduit en français par Maël Soucaze.