Meganecc.net

Le coin des passionnés
Nous sommes actuellement le Dim Avr 05, 2020 10:27 am

Le fuseau horaire est UTC+1 heure [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 36 message(s) ]  Aller vers la page 1, 2, 3  Suivant
Auteur Message
 Sujet du message : Vibration à froid sur 1.9 DCI
Message Publié : Sam Déc 19, 2009 7:44 pm 
Bonsoir à toutes et à tous.
Possesseur d'une Mégane CC 1.9 DCI (Phase1) de 02/2006 et totalisant 67000 km, toujours entretenue en temps et en heures... donc sans gros soucis jusqu'à présent. Mais depuis quelque temps, la voiture est très bruyante au démarrage à froid (un véritable tracteur) et vibre beaucoup. Mon garagiste interrogé, ne voit pas vraiment ce qui peut causer ce phénoméne. D'ailleurs, à chaud (après quand même une 1/2 heure de circulation), les vibrations s'atténuent pour disparaître presque. On pense peut-être aux bougies de préchauffage... mais je ne vois pas pourquoi cela occasionnerait ces vibrations, d'autant plus que l'auto démarre parfaitement bien et que je n'ai aucun message ou voyant de service qui s'allume. Personnellement, je pensais plutôt à un silent-bloc quelconque mais ça le ferait continuellement, à froid comme à chaud... Alors, si quelqu'un a déjà eu ce problème, je suis preneur de tout conseil. En attendant de lire vos précieuses recommandations, je vous souhaite à toutes et à tous de joyeuses fêtes de fin d'année. Cdlt.


Haut
  
 
Message Publié : Sam Déc 19, 2009 7:50 pm 
Hors-ligne
Administrateur
Administrateur
Avatar de l’utilisateur

Inscription : Lun Avr 18, 2005 11:04 am
Message(s) : 33266
Prenom: régis
Ma MCC: MCC RS 2.0 DCI/Megane 3 RS/ Wind 1.2 TCe
Localisation: Mont de Marsan 40
regarde le support moteur supérieure au dessus de la distribution c'est la maladie c'est surement ca ta vibration :wink:

_________________
MEGANE CC RS DCI 201cv BLACK ÉDITION
Image

regdes@meganecc.net https://www.facebook.com/regis.desseaux

https://www.facebook.com/CleanCenter40?ref_type=bookmark


Haut
 Profil  
 
Message Publié : Sam Déc 19, 2009 9:31 pm 
Hors-ligne
VIP
VIP
Avatar de l’utilisateur

Inscription : Mer Juin 14, 2006 9:22 pm
Message(s) : 15636
Prenom: Cédric
Ma MCC: Mercedes CLA
Localisation: 08, Ardennes en force
regdes a écrit :
regarde le support moteur supérieure au dessus de la distribution c'est la maladie c'est surement ca ta vibration :wink:


+1 à mon avis

_________________
auteur du "CC Way of Life" ;)
http://www.forum-renault.com


Haut
 Profil  
 
Message Publié : Dim Déc 20, 2009 1:27 pm 
Hors-ligne
détoiteur tout temps
détoiteur tout temps
Avatar de l’utilisateur

Inscription : Mar Avr 22, 2008 1:20 pm
Message(s) : 516
Localisation : 61 orne
Ma MCC: mercedes e270 cdi avantgarde
:Ouais1: salut a tous,perso j ai le meme souci depuis un moi,c est cherro se support :?:

_________________
ImageImageImage


Haut
 Profil  
 
Message Publié : Dim Déc 20, 2009 1:47 pm 
Hors-ligne
MCC RS
MCC RS
Avatar de l’utilisateur

Inscription : Mar Juil 03, 2007 8:42 am
Message(s) : 7012
Localisation : (44)
Ma MCC: 1.9 dCi, GTline
deckc a écrit :
regdes a écrit :
regarde le support moteur supérieure au dessus de la distribution c'est la maladie c'est surement ca ta vibration :wink:


+1 à mon avis

+2 :mrgreen:

_________________
Je ne reponds pas aux questions techniques en MP, prière d'ouvrir un post en respectant les règles, merci !
Ma galerie, c'est ICI
ImageImage


Haut
 Profil  
 
Message Publié : Lun Déc 21, 2009 12:33 am 
Merci pour ces premières réponses. Mais s'il s'agit simplement du support moteur supérieur, comment se fait-il que les vibrations disparaissent presque lorsque le moteur est chaud (en tout cas, la voiture vibre moins et est un peu moins bruyante.) Encore merci, je vais déjà exploiter cette piste là. Et si vous avez d'autres idées ou solutions, elles sont les bienvenues !

Bonsoir à toutes et à tous.
Possesseur d'une Mégane CC 1.9 DCI (Phase1) de 02/2006 et totalisant 67000 km, toujours entretenue en temps et en heures... donc sans gros soucis jusqu'à présent. Mais depuis quelque temps, la voiture est très bruyante au démarrage à froid (un véritable tracteur) et vibre beaucoup. Mon garagiste interrogé, ne voit pas vraiment ce qui peut causer ce phénoméne. D'ailleurs, à chaud (après quand même une 1/2 heure de circulation), les vibrations s'atténuent pour disparaître presque. On pense peut-être aux bougies de préchauffage... mais je ne vois pas pourquoi cela occasionnerait ces vibrations, d'autant plus que l'auto démarre parfaitement bien et que je n'ai aucun message ou voyant de service qui s'allume. Personnellement, je pensais plutôt à un silent-bloc quelconque mais ça le ferait continuellement, à froid comme à chaud... Alors, si quelqu'un a déjà eu ce problème, je suis preneur de tout conseil. En attendant de lire vos précieuses recommandations, je vous souhaite à toutes et à tous de joyeuses fêtes de fin d'année. Cdlt.[/quote]


Haut
  
 
Message Publié : Lun Déc 21, 2009 12:53 am 
Hors-ligne
MCC RS
MCC RS
Avatar de l’utilisateur

Inscription : Mar Juil 03, 2007 8:42 am
Message(s) : 7012
Localisation : (44)
Ma MCC: 1.9 dCi, GTline
STK a écrit :
Merci pour ces premières réponses. Mais s'il s'agit simplement du support moteur supérieur, comment se fait-il que les vibrations disparaissent presque lorsque le moteur est chaud (en tout cas, la voiture vibre moins et est un peu moins bruyante.) Encore merci, je vais déjà exploiter cette piste là. Et si vous avez d'autres idées ou solutions, elles sont les bienvenues !

Bonsoir à toutes et à tous.
Possesseur d'une Mégane CC 1.9 DCI (Phase1) de 02/2006 et totalisant 67000 km, toujours entretenue en temps et en heures... donc sans gros soucis jusqu'à présent. Mais depuis quelque temps, la voiture est très bruyante au démarrage à froid (un véritable tracteur) et vibre beaucoup. Mon garagiste interrogé, ne voit pas vraiment ce qui peut causer ce phénoméne. D'ailleurs, à chaud (après quand même une 1/2 heure de circulation), les vibrations s'atténuent pour disparaître presque. On pense peut-être aux bougies de préchauffage... mais je ne vois pas pourquoi cela occasionnerait ces vibrations, d'autant plus que l'auto démarre parfaitement bien et que je n'ai aucun message ou voyant de service qui s'allume. Personnellement, je pensais plutôt à un silent-bloc quelconque mais ça le ferait continuellement, à froid comme à chaud... Alors, si quelqu'un a déjà eu ce problème, je suis preneur de tout conseil. En attendant de lire vos précieuses recommandations, je vous souhaite à toutes et à tous de joyeuses fêtes de fin d'année. Cdlt.
[/quote][/quote]
a chaud un moteur tourne beaucoup mieux qu'a froid ce qui pourrai expliquer les vibrations plus importantes et normales a froid
le rendement et la puissance maximales sont obtenues uniquement sur un moteur chaud (aux alentours de 80/ 85 ° )
donc en periode de froid et surtout pour un diesel cette temperature est plus longue a obtenir.
Si votre garagiste ne connait pas ce phenomene je me pose des questions :roll:

_________________
Je ne reponds pas aux questions techniques en MP, prière d'ouvrir un post en respectant les règles, merci !
Ma galerie, c'est ICI
ImageImage


Haut
 Profil  
 
Message Publié : Lun Déc 21, 2009 10:24 am 
Hors-ligne
Les Miss
Les Miss
Avatar de l’utilisateur

Inscription : Ven Juin 22, 2007 5:47 pm
Message(s) : 2066
Prenom: Ophélie
Ma MCC: Laguna 2 Est. ph2 , 2.0 DCI, 2007
Localisation: 61
De plus la où est situé le support moteur, il chauffe, c'est du caoutchouc donc il se dilate et du coup çà atténue les vibrations aussi!!! J'ai eu le même coup sur la laguna, çà tremble sérieux :shock:

_________________
@ plus......
Ophélie --> missregdes@meganecc.net

Image


Haut
 Profil  
 
Message Publié : Lun Déc 21, 2009 2:40 pm 
Hors-ligne
Administrateur
Administrateur
Avatar de l’utilisateur

Inscription : Lun Avr 18, 2005 11:04 am
Message(s) : 33266
Prenom: régis
Ma MCC: MCC RS 2.0 DCI/Megane 3 RS/ Wind 1.2 TCe
Localisation: Mont de Marsan 40
voila tout et dit :mrgreen: maintenant tu fait comme tu veut mais pour moi c'est le support moteur :wink:

_________________
MEGANE CC RS DCI 201cv BLACK ÉDITION
Image

regdes@meganecc.net https://www.facebook.com/regis.desseaux

https://www.facebook.com/CleanCenter40?ref_type=bookmark


Haut
 Profil  
 
Message Publié : Lun Déc 21, 2009 9:08 pm 
regdes a écrit :
voila tout et dit :mrgreen: maintenant tu fait comme tu veut mais pour moi c'est le support moteur :wink:


OK, [color=#004040]merci pour ces conseils, le RDV est pris chez mon garagiste et je vais pouvoir lui donner la cause supposée de ces vibrations. Cdlt.[/color]


Haut
  
 
Message Publié : Mar Déc 22, 2009 12:26 pm 
Hors-ligne
MCC RS
MCC RS
Avatar de l’utilisateur

Inscription : Lun Avr 07, 2008 10:20 pm
Message(s) : 4863
Localisation : 29, Brest
Ma MCC: Meg RS
Localisation: 29, Brest
c'est excellent quand meme c'est le client qui dit quoi faire au garagiste ..
il a pas fait des pubs pour renault ton garagiste ?

[youtube]<object width="560" height="340"><param name="movie" value="http://www.youtube.com/v/8Ep5U66D0A8&hl=fr_FR&fs=1&"></param><param name="allowFullScreen" value="true"></param><param name="allowscriptaccess" value="always"></param><embed src="http://www.youtube.com/v/8Ep5U66D0A8&hl=fr_FR&fs=1&" type="application/x-shockwave-flash" allowscriptaccess="always" allowfullscreen="true" width="560" height="340"></embed></object>[/youtube]

_________________
ImageImage
ma galerie http://meganeccforum.free.fr/phpBB2/viewtopic.php?f=6&t=5554


Haut
 Profil  
 
Message Publié : Mar Déc 22, 2009 12:26 pm 
Hors-ligne
MCC RS
MCC RS
Avatar de l’utilisateur

Inscription : Lun Avr 07, 2008 10:20 pm
Message(s) : 4863
Localisation : 29, Brest
Ma MCC: Meg RS
Localisation: 29, Brest
au pire tu le change toi, je l'ai fait et c'est pas dur ;-)

_________________
ImageImage
ma galerie http://meganeccforum.free.fr/phpBB2/viewtopic.php?f=6&t=5554


Haut
 Profil  
 
Message Publié : Lun Oct 03, 2011 11:25 am 
Hors-ligne
cheveux au vent
cheveux au vent
Avatar de l’utilisateur

Inscription : Sam Août 27, 2011 11:55 pm
Message(s) : 427
Localisation : Tarn 81
Ma MCC: 1.9 DCI Sport Dynamique 2005
regdes a écrit :
regarde le support moteur supérieure au dessus de la distribution c'est la maladie c'est surement ca ta vibration :wink:


Hello ! comment on peu savoir si se support est HS ou pas ?

Merci les amis :)

_________________
Image


Haut
 Profil  
 
Message Publié : Mar Oct 04, 2011 10:34 am 
Hors-ligne
Administrateur
Administrateur
Avatar de l’utilisateur

Inscription : Lun Avr 18, 2005 11:04 am
Message(s) : 33266
Prenom: régis
Ma MCC: MCC RS 2.0 DCI/Megane 3 RS/ Wind 1.2 TCe
Localisation: Mont de Marsan 40
:resp: :resp: :resp: jolie déterrage :Ouais1: ....

Pas facile a voir... :| mais si tu a des vibration parasite il y a de forte chance que sa vienne de la.... :roll:

_________________
MEGANE CC RS DCI 201cv BLACK ÉDITION
Image

regdes@meganecc.net https://www.facebook.com/regis.desseaux

https://www.facebook.com/CleanCenter40?ref_type=bookmark


Haut
 Profil  
 
Message Publié : Mar Oct 04, 2011 10:47 am 
Hors-ligne
cheveux au vent
cheveux au vent
Avatar de l’utilisateur

Inscription : Sam Août 27, 2011 11:55 pm
Message(s) : 427
Localisation : Tarn 81
Ma MCC: 1.9 DCI Sport Dynamique 2005
regdes a écrit :
:resp: :resp: :resp: jolie déterrage :Ouais1: ....

Pas facile a voir... :| mais si tu a des vibration parasite il y a de forte chance que sa vienne de la.... :roll:


:mrgreen: Merci !


J'avais lu je sais plus trop oû, que pour voir si le support été bon il ne fallait pas qu'il y' est d'espace entre la partie metalique et le tampon hydro elastique du support oû tout au plus 2 - 3 mm, Vrais ou faux à ton avis ? :confus2:

_________________
Image


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 36 message(s) ]  Aller vers la page 1, 2, 3  Suivant

Le fuseau horaire est UTC+1 heure [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de :
Aller vers :  
cron
Propulsé par phpBB® Forum Software © phpBB Group
Traduit en français par Maël Soucaze.