Meganecc.net

Le coin des passionnés
Nous sommes actuellement le Sam Avr 13, 2024 9:26 pm

Le fuseau horaire est UTC+1 heure [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 14 message(s) ] 
Auteur Message
Message Publié : Dim Oct 20, 2013 1:45 am 
Hors-ligne
Nouveau MCCiste
Nouveau MCCiste

Inscription : Mar Sep 10, 2013 1:40 pm
Message(s) : 14
Localisation : moselle
Prenom: thomas
Ma MCC: 2l 16v luxe privilege Karman
Localisation: moselle ( 57 )
Bonjour,

Je me tourne vers vous aujourd'hui car j'ai quelque souci avec ma titine...

Au ralenti j'ai le voyant ODB qui se met a clignote donc je branche mon ODB scanner et la il me sort le défaut P0300 (Défaut: rate d'allumage aléatoire). Donc je me dit que se net pas grave vu que j'avais l'intention de changer les bobines + les bougies. Je les changes et efface le défaut.
je part du taff et je m’arrête a un feux rouge ... y sont chiant a Metz il yen a tout les 5m... Et la paff le voyant se remet a clignoter... je rebranche le scanner ODB et la en plus du code défaut p0300, j'ai le défaut P0136 qui c'est rajouter... je l'es collectionne :?

Le lendemain je demande la fameuse sonde après le cata, la souffle un peux défois que ... et la remonte.
Et sa ne change toujours rien.

J'ai déjà contrôlé les valeur des nouvelles bobines j'ai 1 Ohm sur chaque bobine.
J'ai mis du nettoyant injecteur défois qu'il soit encrassé.

J'ai peur que le cata et quelque chose ou pire le défaseur d'arbre a cames... j'ai commande sur internet une nouvelles sonde lambda défois que se soit elle qui fout la M**** .

Donc je voudrais savoir si la sonde après le cata peux influence le mélange air/essence et provoque des rate d'allumage ?
Le voyant se met a clignoter que au ralenti et des que je recommence a roule il disparait...

Maintenant le défaut P0136 est permanent et qu'au bout de quelque kilomètre j'ai le message "Antipollution a contrôler"...


Haut
 Profil  
 
Message Publié : Dim Oct 20, 2013 9:40 am 
Hors-ligne
MCC RS
MCC RS
Avatar de l’utilisateur

Inscription : Lun Nov 06, 2006 8:16 pm
Message(s) : 16126
Prenom: Ferdinand
Ma MCC: Porsche
Localisation: Stuttgart
Nettoyage debimètre et boîtier papillon avant de se lancer dans les achats... c'est peut-être pas ca, mais ca fera pas de mal...

_________________
Image


Haut
 Profil  
 
Message Publié : Dim Oct 20, 2013 9:46 am 
Hors-ligne
Administrateur
Administrateur
Avatar de l’utilisateur

Inscription : Lun Avr 18, 2005 11:04 am
Message(s) : 33294
Prenom: régis
Ma MCC: MCC RS 2.0 DCI/Megane 3 RS/ Wind 1.2 TCe
Localisation: Mont de Marsan 40
pareil que Seb... et moi j'y connais rien en essence.... :lol2:

_________________
MEGANE CC RS DCI 201cv BLACK ÉDITION
Image

regdes@meganecc.net https://www.facebook.com/regis.desseaux

https://www.facebook.com/CleanCenter40?ref_type=bookmark


Haut
 Profil  
 
Message Publié : Dim Oct 20, 2013 11:11 am 
Hors-ligne
VIP
VIP
Avatar de l’utilisateur

Inscription : Jeu Mai 17, 2012 12:34 pm
Message(s) : 11972
Prenom: Fabien
Ma MCC: luxe privilège 2.0 16v
Localisation: Canet en Roussillon (66)
Ta sonde lambda est sûrement en cause ! Ça ne peut pas être ton capteur d'arbre à came car tu aurais des raté à froid puis le moteur qui cale ! Lui donne juste l'information du ralenti plus haut à froid !

Si tes bobine sont bonne et que tes bougies aussi cherche pas bien loin ;)

_________________
MCC GT-line GRIS HOLOGRAMME

Image

Ma galerie : viewtopic.php?t=12648
Un voyage inoubliable : viewtopic.php?f=16&t=13102

http://www.lavauto66.fr Facebook : lavauto66


Haut
 Profil  
 
Message Publié : Dim Oct 20, 2013 1:53 pm 
Hors-ligne
Modérateur
Modérateur
Avatar de l’utilisateur

Inscription : Mer Nov 24, 2010 11:29 pm
Message(s) : 7896
Prenom: Aladdin
Ma MCC: Tapis volant
Localisation: Agrabah
je dirais aussi le débitmètre ;)
c'est rapide à démonter, tu lui met un coup de nettoyant frein sur la petite sonde bleue tu verras ce que ça donne ;)

si les valeurs de ta sonde lambda sont bonnes ce n'est pas elle qui est en cause

_________________
Image Image


Haut
 Profil  
 
Message Publié : Dim Oct 20, 2013 9:12 pm 
Hors-ligne
VIP
VIP
Avatar de l’utilisateur

Inscription : Jeu Mai 17, 2012 12:34 pm
Message(s) : 11972
Prenom: Fabien
Ma MCC: luxe privilège 2.0 16v
Localisation: Canet en Roussillon (66)
savage5913 a écrit :
je dirais aussi le débitmètre ;)
c'est rapide à démonter, tu lui met un coup de nettoyant frein sur la petite sonde bleue tu verras ce que ça donne ;)

si les valeurs de ta sonde lambda sont bonnes ce n'est pas elle qui est en cause


Y'a pas de débitmètre sur un essence stef :mrgreen:

_________________
MCC GT-line GRIS HOLOGRAMME

Image

Ma galerie : viewtopic.php?t=12648
Un voyage inoubliable : viewtopic.php?f=16&t=13102

http://www.lavauto66.fr Facebook : lavauto66


Haut
 Profil  
 
Message Publié : Dim Oct 20, 2013 11:11 pm 
Hors-ligne
Nouveau MCCiste
Nouveau MCCiste

Inscription : Mar Sep 10, 2013 1:40 pm
Message(s) : 14
Localisation : moselle
Prenom: thomas
Ma MCC: 2l 16v luxe privilege Karman
Localisation: moselle ( 57 )
ok pour la sonde, je les commande en avance sur le net.

Par contre avant de mettre le nettoyant injecteur j'avais le défaut P0313 ( rate d'allumage du a un manque de carburant... ) depuis il a disparu depuis le netoyant.
Donc je ne sait pas si pourrait avoir un rapport mais les injecteur etait surement encrasse...

Je vous tien au courant des que j'ai installe la nouvelle sonde. je vous remerci pour votre aide car sa ma grandement aide :lol: .

c'est bien se que je me disait par rapport au debimetre j'avais jamais entendu ca sur une essance =P


Haut
 Profil  
 
Message Publié : Lun Oct 21, 2013 5:42 pm 
Hors-ligne
Modérateur
Modérateur
Avatar de l’utilisateur

Inscription : Mer Nov 24, 2010 11:29 pm
Message(s) : 7896
Prenom: Aladdin
Ma MCC: Tapis volant
Localisation: Agrabah
je pensais que c'était une mazoute :rire: en même temps c'est rare les essences avec une liste de défaut :lool:

_________________
Image Image


Haut
 Profil  
 
Message Publié : Lun Oct 21, 2013 8:48 pm 
Hors-ligne
Nouveau MCCiste
Nouveau MCCiste

Inscription : Mar Sep 10, 2013 1:40 pm
Message(s) : 14
Localisation : moselle
Prenom: thomas
Ma MCC: 2l 16v luxe privilege Karman
Localisation: moselle ( 57 )
oui j'avoue mais c'est toujours les même défaut qui revienne ... bisard :roll:

J'aime pas le diesel. C'est trop bruyant ... malgré qu'il es fait d’énorme progrès pour le diminuer. :lol:

Qui sait ou je pourrais trouver la douille fendu pour démonter la sonde lambda amont ? ou es qu'il y a une autre technique pour la démonter ?


Haut
 Profil  
 
Message Publié : Mar Oct 22, 2013 6:06 pm 
Hors-ligne
MCC RS
MCC RS
Avatar de l’utilisateur

Inscription : Lun Nov 06, 2006 8:16 pm
Message(s) : 16126
Prenom: Ferdinand
Ma MCC: Porsche
Localisation: Stuttgart
Fabien66 a écrit :
savage5913 a écrit :
je dirais aussi le débitmètre ;)
c'est rapide à démonter, tu lui met un coup de nettoyant frein sur la petite sonde bleue tu verras ce que ça donne ;)

si les valeurs de ta sonde lambda sont bonnes ce n'est pas elle qui est en cause


Y'a pas de débitmètre sur un essence stef :mrgreen:


il n'y en a peut-être pas sur la mégane 2 essence..... mais.....

tiens, une photo de celui de ma Porsche (pas diesel) :

Image

_________________
Image


Haut
 Profil  
 
Message Publié : Mar Oct 22, 2013 9:20 pm 
Hors-ligne
VIP
VIP
Avatar de l’utilisateur

Inscription : Jeu Mai 17, 2012 12:34 pm
Message(s) : 11972
Prenom: Fabien
Ma MCC: luxe privilège 2.0 16v
Localisation: Canet en Roussillon (66)
Ah oui mais la c'est pas la même catégorie :lool: mais merci pour l'info Seb je ne savais pas ;)

_________________
MCC GT-line GRIS HOLOGRAMME

Image

Ma galerie : viewtopic.php?t=12648
Un voyage inoubliable : viewtopic.php?f=16&t=13102

http://www.lavauto66.fr Facebook : lavauto66


Haut
 Profil  
 
Message Publié : Jeu Oct 24, 2013 1:10 pm 
Hors-ligne
Nouveau MCCiste
Nouveau MCCiste

Inscription : Mar Sep 10, 2013 1:40 pm
Message(s) : 14
Localisation : moselle
Prenom: thomas
Ma MCC: 2l 16v luxe privilege Karman
Localisation: moselle ( 57 )
Bon Ben voilà j'ai changer la sonde lambda après le cata donc je n'es plus de défaut par rapport à cette sonde :) par contre j'ai toujours le défaut P0300 ...

Si quelqu'un aurait une idée d'où cela peux venir ? Sa m'aiderai grandement

Sa me rend dingue la ...


Haut
 Profil  
 
Message Publié : Jeu Oct 24, 2013 1:21 pm 
Hors-ligne
Nouveau MCCiste
Nouveau MCCiste

Inscription : Mar Sep 10, 2013 1:40 pm
Message(s) : 14
Localisation : moselle
Prenom: thomas
Ma MCC: 2l 16v luxe privilege Karman
Localisation: moselle ( 57 )
J'ai aussi nettoyé les deux sonde accessible sur l'admission d'air avec du nettoyant frein et du spray contact


Haut
 Profil  
 
Message Publié : Lun Oct 28, 2013 10:57 am 
Hors-ligne
Nouveau MCCiste
Nouveau MCCiste

Inscription : Mar Sep 10, 2013 1:40 pm
Message(s) : 14
Localisation : moselle
Prenom: thomas
Ma MCC: 2l 16v luxe privilege Karman
Localisation: moselle ( 57 )
J'ai une autres petite question.
Es que les raté pourrais venir du capteur PMH qui envoie un signal trop lent au calculateur ?
Si oui es qu'il y a un moyen de le vérifier ormi la clips ?


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 14 message(s) ] 

Le fuseau horaire est UTC+1 heure [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de :
Aller vers :  
cron
Propulsé par phpBB® Forum Software © phpBB Group
Traduit en français par Maël Soucaze.