Meganecc.net

Le coin des passionnés
Nous sommes actuellement le Mar Avr 13, 2021 6:02 pm

Le fuseau horaire est UTC+1 heure [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 15 message(s) ] 
Auteur Message
Message Publié : Ven Nov 09, 2018 9:09 pm 
Hors-ligne
détoiteur tout temps
détoiteur tout temps
Avatar de l’utilisateur

Inscription : Lun Jan 20, 2014 9:46 am
Message(s) : 507
Localisation : Seine et Marne
Prenom: Jon
Ma MCC: 1.9 dci 130, sport dynamique, 2006
Localisation: Seine et Marne
Bonjour,

J’ai le total ! :pleure:

1- Quand j’accélère A fond j’ai une grande fumée noire qui sort du pot d’échappement . J’ai une 130 avec FAP , c’est pas normal...
2- Quand j’essaye de stabiliser ma vitesse ou même des fois en accélérant j’ai des trou.
3- Quand j’essaye de monter en tour, entre 3500 à 4000 j’ai la fameuse message INJECTION À CONTRÔLER et elle ne veut pas faire plus . Je n’arrive pas à dépasser 4000 tours car elle s’étouffe avec le message présent et ne veut pas faire plus . Si je baisse la vitesse ou les tours le message disparais.
4- Es ce que j’ai mentionné que dans tout sa elle a une perte de puissance .

Voici ce que j’ai fait déjà :

1- j’ai nettoyer la vanne EGR. J’ai même essayé en bouchante la vanne avec la fameuse plaque .
2- j’ai changer le filtre à gasoil et le filtre à air .
3- j’ai emprunté des crayons de préchauffage pour essayer avant d’acheter et sa na rien changer.
4 -j’ai tenter à la pousser un peut pour décrasser sur quelques km .
5- je viens d’acheter du nettoyant injecteur donc j’attends la livraison et on vera.

Sur tout ces essais pas amélioration. Faut il nettoyer tout l’admission, changer le catalyseur, changer le debimetre , etc... Donc j’ai besoin des idées...Qu’on pensais vous ??? D’où pensais vous sa peut venir ou qu’est ce que je peut essayer

Merci de vos lumières ...


Haut
 Profil  
 
Message Publié : Ven Nov 09, 2018 10:04 pm 
Hors-ligne
détoiteur tout temps
détoiteur tout temps

Inscription : Lun Jan 12, 2015 4:44 pm
Message(s) : 638
Localisation : Montpellier
Prenom: Cedric
Ma MCC: 2.0 16V sport dynamique *2003*
Localisation: Montpellier
Quel est l'état du turbo dans tout ça ?


Haut
 Profil  
 
Message Publié : Ven Nov 09, 2018 10:08 pm 
Hors-ligne
détoiteur tout temps
détoiteur tout temps

Inscription : Lun Jan 12, 2015 4:44 pm
Message(s) : 638
Localisation : Montpellier
Prenom: Cedric
Ma MCC: 2.0 16V sport dynamique *2003*
Localisation: Montpellier
J'ai trouvé ce témoignage sur Laguna II et le même moteur :

Citer :
J'ai longtemps eu le même pb que vous (plusieurs années) à savoir : Perte de puissance lors de la demande (Régulation à 3000 tours) + voyant service et préchauffage.

Avec un ami prof de mécanique dans un lycée à qui j'avais soumis le pb et qui s'était déjà cassé les dents (Débranchement de la vanne EGR, changement du débitmètre d'air, passage au karcher du pot cata soit disant encrassé), nous avons finalement trouvé.

A l'occasion du changement de l'embrayage par cet ami, il a constaté que le capteur PMH était encrassé par de la limaille de fer ou de la calamine.

Un gros nettoyage de ce capteur (pas besoin de le changer) et hop plus de soucis ! Plus de perte de puissance, plus de voyant qui s'allume et plus de cette situation où le calculateur ne sait pas s'il va réguler ou pas. La voiture a retrouvé la pêche !


Haut
 Profil  
 
Message Publié : Ven Nov 09, 2018 11:13 pm 
Hors-ligne
détoiteur tout temps
détoiteur tout temps
Avatar de l’utilisateur

Inscription : Lun Jan 20, 2014 9:46 am
Message(s) : 507
Localisation : Seine et Marne
Prenom: Jon
Ma MCC: 1.9 dci 130, sport dynamique, 2006
Localisation: Seine et Marne
Merci pour l’idée. Demain matin je vais essayer de le trouver ce capteur PMH , le nettoyer avec du wd40, et mettre une boussole à côté pour voir si il pont vers le nord . Lol ... Je viens juste de voire sa sur une tuto ... Mais pour la fumee noir ? C’est vrai j’ai fait des petit trajets pendant 1 an mais il y a de la fumée même juste en accélérant. C’est pas de la crasse . C’est l’injection ? Gazole mal bruler ?
J’entends le turbo siffler. Des fois j’ai l’impression qu’il ne siffle pas aussi. Je ne suis pas assez douer je pense pour le contrôler correctement. Voir si il fuite et brûle l’huile. Peut être une durite turbo HS aussi ... WoW ... sa peut être trop de chose .
Merci


Haut
 Profil  
 
Message Publié : Ven Nov 09, 2018 11:36 pm 
Hors-ligne
Luxe Privilège
Luxe Privilège
Avatar de l’utilisateur

Inscription : Dim Déc 08, 2013 11:51 am
Message(s) : 2435
Prenom: Christophe
Ma MCC: 1.9 dci,sport dynamique,2006
Localisation: savoie
Regarde si ta vanne Egr n'est pas cassé .

Image
Sur cette photo il y a 2 dents en plastique noir en moins, forcément sa marche moins bien .
Si ce n'est pas sa, faudra penser à la faire passer à la valise, sinon tu peu changer toute la voiture :wink: .

Je serais toi j’éviterais de rouler avec, un FAP ce bouche vite et sa coûte un bras .
Tu ne peu pas régénéré le Fap en roulent si la voiture est en mode sécurité.
Le message INJECTION À CONTRÔLER s affiche des que tu démarre ?


Haut
 Profil  
 
Message Publié : Sam Nov 10, 2018 12:28 am 
Hors-ligne
détoiteur tout temps
détoiteur tout temps
Avatar de l’utilisateur

Inscription : Lun Jan 20, 2014 9:46 am
Message(s) : 507
Localisation : Seine et Marne
Prenom: Jon
Ma MCC: 1.9 dci 130, sport dynamique, 2006
Localisation: Seine et Marne
Sa ne peut pas être la vanne Egr car j’ai essayer avec la plaque qui supprime la vanne Egr. Et sans la vanne egr il y avait les mêmes soucis.
La voiture ne se mets pas, et je ne roule pas du tout en mode sécurité. Jai juste une perte de puissance (20,30,40,50cv en moins). Je dépasse les 2000,2500trs facilement .
Le voyant injection ne s’affiche pas au démarrage. Il s’affiche quand j’arrive à juste en dessous de 4000trs. Sa m’est arriver à dépasser 4000trs pendant certain tests avant qu’elle s’allume et même avec le pied au fond je ne veut plus monter en tours. J’ai déjà eut une soucis similaire une fois quand ma vanne Egr était encrassée. Je vais finir par nettoyer l’admission complète si je ne trouve pas le soucis . Je vérifierai la vanne Egr à ce moment pour des anomalies. Par contre je vais passer la valise avant ou après que je fais le nettoyage du capteur PMH demain matin .
Merci


Haut
 Profil  
 
Message Publié : Dim Nov 18, 2018 6:48 pm 
Hors-ligne
détoiteur tout temps
détoiteur tout temps
Avatar de l’utilisateur

Inscription : Lun Jan 20, 2014 9:46 am
Message(s) : 507
Localisation : Seine et Marne
Prenom: Jon
Ma MCC: 1.9 dci 130, sport dynamique, 2006
Localisation: Seine et Marne
Okay, j’ai prise plus de temps ( au cause du météo et le travaille ) mais j’ai fait quelque tests.
1- j’ai vérifier ( j’espère que j’ai vérifier correctement :confus2: ) les durites du turbo. = RAS
2- j’ai nettoyée le capteur PMH.
* J’ai toujours les mêmes problèmes :pleure:
Donc j’ai rayer ces 2 trucs de ma liste de causes possibles . J’ai voulu mettre la valise mais mon ordi ne voulait plus démarrer. Donc je reinstall Windows/Can clip et je réessaye. J’ai aussi mis 1L de Bardhal nettoyage injecteur diesel. Donc je roules un peut ( 30L gasoil ) , je connect la valise, et je vous tiens au jus . Si entre temps vous avais une idée , partage svp . Merci


Haut
 Profil  
 
Message Publié : Ven Fév 01, 2019 6:18 pm 
Hors-ligne
cheveux au vent
cheveux au vent
Avatar de l’utilisateur

Inscription : Jeu Jan 31, 2019 2:15 pm
Message(s) : 207
Prenom: herve
Ma MCC: 1.9dci 130cv 2007
Localisation: var
le pote qui me vends sa 130 avait le même pb.
Et le garage lui à viré le FAP (mécaniquement et électriquement). Tout à remarché depuis!!

Je mets des réserves, car pour lui c'est bon. Plus de mode dégradé et heureux de voir sa voiture normale.
Mais moi qui viens de conduire une 120cv, je trouve sa 130cv trèèèèèès molle.

En fait je me demande si le FAP à vraiment été enlevé... si il se bouche c'est normal.
Comme le catalyseur d'ailleurs. Un cata bouché... c'est la cata.

Tu sais ce que je ferais à ta place? démonter le FAP et rouler sans juste pour voir.

_________________
___________________________________________________________________________
quelques pieces en vente. N'hésitez pas à me contacter :)


Haut
 Profil  
 
Message Publié : Ven Fév 22, 2019 8:58 am 
Hors-ligne
détoiteur tout temps
détoiteur tout temps
Avatar de l’utilisateur

Inscription : Lun Jan 20, 2014 9:46 am
Message(s) : 507
Localisation : Seine et Marne
Prenom: Jon
Ma MCC: 1.9 dci 130, sport dynamique, 2006
Localisation: Seine et Marne
Je voulais le supprimer le FAP mais on m’a déconseillé. J’ai donc changer le Fap il y a peu. Il est neuf... Je me posais des questions aussi sur le cata. Problem c’est les vis sont mort et je n’ai pas arriver à le démonter. Je vais faire la distribution la semaine prochaine et voir si peut être sa résoudrai mon souci. Peut être un dent à sauter quelques pars. Sinon après la distribution fait, je reprends ma MCC pour rouler et je me consacrerai à vraiment trouver la solution. Merci


Haut
 Profil  
 
Message Publié : Dim Mars 10, 2019 11:08 pm 
Hors-ligne
détoiteur tout temps
détoiteur tout temps
Avatar de l’utilisateur

Inscription : Lun Jan 20, 2014 9:46 am
Message(s) : 507
Localisation : Seine et Marne
Prenom: Jon
Ma MCC: 1.9 dci 130, sport dynamique, 2006
Localisation: Seine et Marne
Appel moi con ... ou aveugle ...
J’ai finalement , non . Le mécanicien a finalement trouver le problème quand il a fait ma kit courroie de distribution et ma changer la poulie aussi. Je me sents bête ... sa venais du durite entre la vanne EGR et le radiateur. Il était déchirer en dessous près du collier. Donc j’ai trouver un manchon reducteur de 45/57 pas cher ( 4,50€ ) et ma voiture roule parfaitement ! Wooohoooo...


Haut
 Profil  
 
Message Publié : Dim Mars 10, 2019 11:21 pm 
Hors-ligne
MCC RS
MCC RS
Avatar de l’utilisateur

Inscription : Lun Sep 29, 2014 10:18 pm
Message(s) : 9185
Localisation: .
Excellent nouvelle Jonny! :bubu

_________________
La Bourboule 2015
Image


Haut
 Profil  
 
Message Publié : Dim Mars 10, 2019 11:40 pm 
Hors-ligne
VIP
VIP
Avatar de l’utilisateur

Inscription : Ven Oct 16, 2009 1:23 pm
Message(s) : 24882
Prenom: Guillaume
Ma MCC: Mégane III CC Floride noir étoilé
Localisation: Fécamp
Super ça :bubu

_________________
ex mégane 2 CC exception noire, mégane 3 coupé dynamique blanc toit vitré
et mégane 3 CC dynamique blanc nacré
Image
mégane 3 CC Floride noir étoilé & mégane 4 Estate Intens bleu berlin


Haut
 Profil  
 
Message Publié : Lun Mars 11, 2019 11:14 am 
Hors-ligne
détoiteur tout temps
détoiteur tout temps
Avatar de l’utilisateur

Inscription : Lun Mai 16, 2016 11:35 am
Message(s) : 746
Prenom: Cyrille
Ma MCC: Luxe privilège 2.0 16V 2004
Localisation: Dijon
:bubu super ça! tu vas pouvoir rouler avec un moteur donnant toutes ses capacités!


Haut
 Profil  
 
Message Publié : Lun Mars 11, 2019 3:40 pm 
Hors-ligne
cheveux au vent
cheveux au vent
Avatar de l’utilisateur

Inscription : Jeu Jan 31, 2019 2:15 pm
Message(s) : 207
Prenom: herve
Ma MCC: 1.9dci 130cv 2007
Localisation: var
cool!!

C'est comme ma panne sur mon alfa 147 jtd.

Gros bruit de vibration métallique en accel et perte de puissance.
C'était juste la durit inf de l'échangeur. Ouf j'en avait une d'avance :)

Les pannes bêtes sont pénibles à trouver lol

_________________
___________________________________________________________________________
quelques pieces en vente. N'hésitez pas à me contacter :)


Haut
 Profil  
 
Message Publié : Lun Mars 11, 2019 3:41 pm 
Hors-ligne
cheveux au vent
cheveux au vent
Avatar de l’utilisateur

Inscription : Jeu Jan 31, 2019 2:15 pm
Message(s) : 207
Prenom: herve
Ma MCC: 1.9dci 130cv 2007
Localisation: var
et pour mon soucis, aucun rapport avec le défappage.
Le collègue amenait la voiture à un mécano qui ne faisait rien.
Il lui a facturé les filtres et... vu l'état de colmatage du filtre à air et filtre à gazole... rien d'étonnant.
Pire! le filtre d'habitacle à moitié entré et moitié pendouillant. Le mec a essayé de le poser sans enlever la boite à gant et la laissé tel quel...

Tu m'étonne que je fais tout moi!

_________________
___________________________________________________________________________
quelques pieces en vente. N'hésitez pas à me contacter :)


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 15 message(s) ] 

Le fuseau horaire est UTC+1 heure [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de :
Aller vers :  
cron
Propulsé par phpBB® Forum Software © phpBB Group
Traduit en français par Maël Soucaze.