Meganecc.net

Le coin des passionnés
Nous sommes actuellement le Mar Avr 13, 2021 7:38 pm

Le fuseau horaire est UTC+1 heure [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 41 message(s) ]  Aller vers la page Précédent  1, 2, 3
Auteur Message
Message Publié : Ven Nov 22, 2019 8:37 pm 
Hors-ligne
Nouveau MCCiste
Nouveau MCCiste

Inscription : Dim Oct 20, 2019 5:50 pm
Message(s) : 18
Prenom: Matthieu
Ma MCC: CC 1.6l 16v Luxe Privilège 2006
Localisation: VERTOU
Pour le moment je continue mes mesures sur les sondes et j'ai quand même un doute sur celle de la température d'air d'admission à froid justement... donc demain je vais inverser avec celle de ma voiture puisque même référence (Laguna 2 phase 2 2l 16V). Si toujours pas concluant, effectivement pourquoi pas la pompe à essence, mais j'aimerais être sûr car ça coûte une centaine d'euros quand même... Affaire à suivre donc!


Haut
 Profil  
 
Message Publié : Mer Nov 27, 2019 6:32 pm 
Hors-ligne
détoiteur tout temps
détoiteur tout temps

Inscription : Lun Jan 12, 2015 4:44 pm
Message(s) : 638
Localisation : Montpellier
Prenom: Cedric
Ma MCC: 2.0 16V sport dynamique *2003*
Localisation: Montpellier
En me baladant sur Youtube, j'ai trouve une video qui met en evidence le probleme de la poulie dephaseur :
https://www.youtube.com/watch?v=fh1H98EwYJA
Ca te fais ca ?


Haut
 Profil  
 
Message Publié : Jeu Nov 28, 2019 3:45 am 
Hors-ligne
Luxe Privilège
Luxe Privilège
Avatar de l’utilisateur

Inscription : Mer Mai 27, 2015 6:59 pm
Message(s) : 2383
Localisation : Boulogne sur mer
Prenom: Thierry
Ma MCC: 2.0T Sport Dyname (2005)
Localisation: Boulogne S/Mer
Whaouu ce bruit :mrgreen:

Des nouvelles Matthieu ?


Haut
 Profil  
 
Message Publié : Dim Déc 01, 2019 11:49 am 
Hors-ligne
Nouveau MCCiste
Nouveau MCCiste

Inscription : Dim Oct 20, 2019 5:50 pm
Message(s) : 18
Prenom: Matthieu
Ma MCC: CC 1.6l 16v Luxe Privilège 2006
Localisation: VERTOU
Salut! Oui des nouvelles, j'ai enfin reçu ma sonde de température d'air d'admission en fin de semaine dernière, remplacée hier... et ce matin, toujours démarrage à froid long et ralenti faible si je ne mets pas un coup de gaz... Je ne crois pas que ce soit lié au déphaseur d'arbre à cames car aucun bruit suspect au niveau de la poulie. Je me demande si je ne ferai pas mieux de remplacer le boîtier papillon plutôt que la pompe à essence? Et encore une fois, à chaud, démarrage au quart de tour! C'est pénible cette histoire...


Haut
 Profil  
 
Message Publié : Dim Déc 01, 2019 11:57 am 
Hors-ligne
MCC RS
MCC RS
Avatar de l’utilisateur

Inscription : Lun Sep 29, 2014 10:18 pm
Message(s) : 9185
Localisation: .
Coucou, D'abord, tu essayes de le nettoyer avant de le remplacer. Sur les 206 2.0l avec papillon à câble, il y a le même pb quand la conduite ralenti/starter est crade

_________________
La Bourboule 2015
Image


Haut
 Profil  
 
Message Publié : Dim Déc 01, 2019 9:46 pm 
Hors-ligne
Nouveau MCCiste
Nouveau MCCiste

Inscription : Dim Oct 20, 2019 5:50 pm
Message(s) : 18
Prenom: Matthieu
Ma MCC: CC 1.6l 16v Luxe Privilège 2006
Localisation: VERTOU
Je l'ai déjà nettoyé, j'ai commencé par là en fait depuis le début de mes investigations...


Haut
 Profil  
 
Message Publié : Mer Oct 21, 2020 5:45 pm 
Hors-ligne
carte Renault en main
carte Renault en main

Inscription : Jeu Oct 26, 2017 12:27 pm
Message(s) : 48
Prenom: Thierry
Ma MCC: 1.9 DCi Exception 2008 + BMW 120D 215cv
Localisation: Caen Normandyyy
Bonjour

Tu en est où depuis 1 an ?

_________________
Ma petite MCC2 =>http://meganeccforum.free.fr/phpBB2/viewtopic.php?f=6&t=16286


Haut
 Profil  
 
Message Publié : Dim Oct 25, 2020 11:22 am 
Hors-ligne
start !
start !
Avatar de l’utilisateur

Inscription : Mar Déc 16, 2014 9:50 pm
Message(s) : 82
Prenom: laurent
Ma MCC: 1.6, luxe privilège, 2005
Localisation: 64
Bonjour à tous,

J'ai aussi ce symptôme de premier démarrage à froid laborieux sur le 1,6l 16v essence, et ces derniers temps, le premier démarrage conduisait après une dizaine de secondes à un échec. :confus2:
A la deuxième tentative, démarrage systématique quasi instantanée, à chaud, aucun souci. :love:
125.000 km au compteur, utilisée surtout pour faire de la route, 90km pour travail.

Pas de voyant allumé au TDB, pas de code erreur, carburant SP95-E10 (qui à froid rend le démarrage un peu plus long).
2 bobines changées sur 4 entre 2005 et 2020, avec chaque fois le symptôme moteur en mode dégradé, vibration et perte de puissance, tdb allumé.

J'ai fait changer hier les 4 bougies qui avaient 44000 km environ, 3 ans. Après récupération chez feu-vert vers 17h30, air chaud et assez sec, j'ai pas trouvé le premier démarrage à froid vraiment amélioré, le moteur a démarré "plus vite" mais pas de suite...je vais tester ce matin dans un air plus froid et plus humide. :roll:

Il préconise de nettoyer les injecteurs avec un devis à 69€ pour un produit spheretech à mettre dans la carburant, la référence est ici :https://www.norauto.fr/p/nettoyant-curatif-injecteurs-et-catalyseurs-essence-spheretech-1-5-l-884355.html?CatalogID=48599&CatalogCategoryName=48603
D'après les avis des utilisateurs, ça a l'air d'être efficace si bien employé et ça explique les difficultés d'alimentation en carburant par encrassement.

ça vaut le coup de tester ça avant un éventuel changement de bobines ?

Merci pour vos avis :nonnon:
Laurent


Haut
 Profil  
 
Message Publié : Jeu Nov 05, 2020 1:31 pm 
Hors-ligne
start !
start !
Avatar de l’utilisateur

Inscription : Mar Déc 16, 2014 9:50 pm
Message(s) : 82
Prenom: laurent
Ma MCC: 1.6, luxe privilège, 2005
Localisation: 64
Bonjour à tous,

Des nouvelles de la bestiole,

Après le changement des bougies, je viens d'effectuer hier le nettoyage curatif des injecteurs avec le fameux produit spheretech (1L pour 45€) indiqué ci-dessus pour les moteurs essence, le même existe pour les moteurs diesel.
J'ai fait 30 km après la mise en place du produit, et dans la foulée le plein avec le même carburant sp95-E10 déjà présent dans le réservoir. :roll:

Ce matin, premier démarrage à froid (4°C) et un très gros taux d'humidité car la voiture est dehors : démarrage instantané !!! :shock:
Lors du roulage vers mon travail, 15 km environ en urbain puis 30 km en campagne sur voie rapide, les reprises sont plus franches, aucune vibration du moteur, plus de silence, le produit combiné aux bougies semble être efficace. :wink:

C'est à confirmer sur une durée plus grande, le concepteur du produit indique à 100km après le mélange il faut durant quelques minutes "forcer" le moteur dans les tours pour améliorer le rendement de ce dernier et ensuite c'est roulage normal.

D'ici deux jours j'aurais fait ces 100km, je vous en dirais plus à ce moment là.


Haut
 Profil  
 
Message Publié : Jeu Nov 05, 2020 5:58 pm 
En ligne
Modérateur
Modérateur
Avatar de l’utilisateur

Inscription : Dim Juil 15, 2007 9:26 pm
Message(s) : 59592
Prenom: Stephane
Localisation: Moisy le Gland
Un bon signe, c'est cool! :bubu


Haut
 Profil  
 
Message Publié : Ven Nov 06, 2020 12:11 pm 
Hors-ligne
VIP
VIP
Avatar de l’utilisateur

Inscription : Mer Juin 14, 2006 9:22 pm
Message(s) : 15960
Prenom: Cédric
Ma MCC: Mercedes CLA
Localisation: 08, Ardennes en force
merci pour ce retour

_________________
auteur du "CC Way of Life" ;)
http://www.forum-renault.com


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 41 message(s) ]  Aller vers la page Précédent  1, 2, 3

Le fuseau horaire est UTC+1 heure [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de :
Aller vers :  
cron
Propulsé par phpBB® Forum Software © phpBB Group
Traduit en français par Maël Soucaze.