Meganecc.net

Le coin des passionnés
Nous sommes actuellement le Jeu Avr 15, 2021 8:22 pm

Le fuseau horaire est UTC+1 heure [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 14 message(s) ] 
Auteur Message
Message Publié : Dim Sep 16, 2018 3:47 pm 
Hors-ligne
Nouveau MCCiste
Nouveau MCCiste

Inscription : Sam Juil 16, 2016 3:13 pm
Message(s) : 6
Prenom: Michel
Ma MCC: 2l DCI 150 cv
Localisation: Lunel
Bonjour posting.php?mode=post&f=13#

Sur ma mégane 2 CC phase 2 diesel 150 cv (gros moteur cleon) 90000 km j'ai un étrange problème depuis 6 mois.
Au retour d'une période sans activité avec ma voiture (1 semaine) je démarre et au bout de quelques minutes, alerte au tableau de bord, panne de charge de batterie.
je contrôle la courroie d'alternateur, croyant à une rupture: pas de problème de courroie.
La batterie avait été changée 3 mois avant.
je contrôle la charge: négatif.... reste en permanence à la tension batterie 12,5 v sans montée en charge à l'accélération.
Je vérifie la poulie roue libre alternateur, OK.
Je dépose l'alternateur, c'est un modèle sans excitation, avec 1 seul petit fil d'envoi d'info au calculateur. je contrôle les balais OK
Je décide donc de changer le régulateur porte balais.
J'installe le modèle neuf, mais qui n'est pas Bosch comme à l'origine (autre marque compatible).
Je remonte tout, je démarre Super le voyant avec message "problème charge" de tableau de bord s'éteint.
je remonte toute la tôlerie (plutôt la plastiquerie) et en avant Simone....

Au bout de 7 ou 8 km, le voyant se rallume. Je coupe le moteur je redémarre, le voyant s’éteint et ne se rallume plus de la journée.

Depuis, chaque jour, au bout de 7 ou 8 km le voyant s'allume et après un redémarrage du moteur, la panne disparaît.
J'ai installé un voltmetre permanent et je constate chaque fois la même chose.
Au démarrage, légère tension de charge (13v, 13,5v maxi) puis allumage de l'alerte au bout de 7 ou 8 km. Redémarrage moteur et cette fois ci, 14 v voire un peu plus donc une charge normale.

Quelqu'un aurait-il une idée du problème ou quelqu'un a t-il déjà eu ce type de panne. Bien évidemment je ne dispose pas d'un autre alternateur pour contrôler si cela vient de l'alternateur ou de l’électronique du véhicule.
je pourrais aussi à nouveau changer de régulateur pour un vrai Bosch, mais est-ce là le problème ?

Grand merci d'avance à tous ceux qui m'aideront. posting.php?mode=smilies&f=13#


Haut
 Profil  
 
Message Publié : Dim Sep 16, 2018 5:56 pm 
Hors-ligne
MCC RS
MCC RS
Avatar de l’utilisateur

Inscription : Lun Sep 29, 2014 10:18 pm
Message(s) : 9185
Localisation: .
Le 2.0 dCi 150 est un moteur Nissan il me semble...

_________________
La Bourboule 2015
Image


Haut
 Profil  
 
Message Publié : Dim Sep 16, 2018 7:04 pm 
Hors-ligne
Nouveau MCCiste
Nouveau MCCiste

Inscription : Sam Juil 16, 2016 3:13 pm
Message(s) : 6
Prenom: Michel
Ma MCC: 2l DCI 150 cv
Localisation: Lunel
Pas un moteur Nissan, un pur moteur Renault fabriqué à Cléon et monté sur certaines Nissan.


Haut
 Profil  
 
Message Publié : Dim Sep 16, 2018 11:16 pm 
Hors-ligne
cheveux au vent
cheveux au vent
Avatar de l’utilisateur

Inscription : Ven Jan 05, 2018 4:24 pm
Message(s) : 316
Prenom: Patrick
Ma MCC: M2CC 2.0 T 2006
Localisation: Auvergnat
Moteur fabriqué à l'usine cléon mais conçue par l'alliance Renault-Nissan .
Sinon pour ton problème à part un problème d'alternateur, je vois pas trop.

_________________
°o C'est qui, qui a fait des traces de ski dans ma purée !!! o°


Haut
 Profil  
 
Message Publié : Lun Sep 17, 2018 9:55 am 
Hors-ligne
détoiteur tout temps
détoiteur tout temps

Inscription : Lun Jan 12, 2015 4:44 pm
Message(s) : 640
Localisation : Montpellier
Prenom: Cedric
Ma MCC: 2.0 16V sport dynamique *2003*
Localisation: Montpellier
L'excitation de l'alternateur est faite par l'UPC (boitier a cote de la batterie), faudrait verifier des connexions de ce cote la (ou essayer de le remplacer si tu es sur de ton alternateur)


Haut
 Profil  
 
Message Publié : Mar Sep 18, 2018 11:25 pm 
Hors-ligne
Nouveau MCCiste
Nouveau MCCiste

Inscription : Sam Juil 16, 2016 3:13 pm
Message(s) : 6
Prenom: Michel
Ma MCC: 2l DCI 150 cv
Localisation: Lunel
Merci de votre intérêt.


Haut
 Profil  
 
Message Publié : Jeu Sep 20, 2018 10:35 am 
Hors-ligne
Administrateur
Administrateur
Avatar de l’utilisateur

Inscription : Lun Avr 18, 2005 11:04 am
Message(s) : 33287
Prenom: régis
Ma MCC: MCC RS 2.0 DCI/Megane 3 RS/ Wind 1.2 TCe
Localisation: Mont de Marsan 40
moi aussi j'avais eu le probléme de charge... et c'était bien l'UPC qui était en défaut :roll:

_________________
MEGANE CC RS DCI 201cv BLACK ÉDITION
Image

regdes@meganecc.net https://www.facebook.com/regis.desseaux

https://www.facebook.com/CleanCenter40?ref_type=bookmark


Haut
 Profil  
 
Message Publié : Jeu Sep 20, 2018 11:40 am 
Hors-ligne
détoiteur tout temps
détoiteur tout temps

Inscription : Lun Jan 12, 2015 4:44 pm
Message(s) : 640
Localisation : Montpellier
Prenom: Cedric
Ma MCC: 2.0 16V sport dynamique *2003*
Localisation: Montpellier
Penser a parametrer l'UPC apres remplacement par contre, il y a plusieurs monte d'alternateurs.


Haut
 Profil  
 
Message Publié : Ven Sep 21, 2018 9:51 am 
Hors-ligne
Administrateur
Administrateur
Avatar de l’utilisateur

Inscription : Lun Avr 18, 2005 11:04 am
Message(s) : 33287
Prenom: régis
Ma MCC: MCC RS 2.0 DCI/Megane 3 RS/ Wind 1.2 TCe
Localisation: Mont de Marsan 40
cedricp a écrit :
Penser a parametrer l'UPC apres remplacement par contre, il y a plusieurs monte d'alternateurs.


a j'ai pas fait... bon c'était il y a 8 ans... :lol2:

_________________
MEGANE CC RS DCI 201cv BLACK ÉDITION
Image

regdes@meganecc.net https://www.facebook.com/regis.desseaux

https://www.facebook.com/CleanCenter40?ref_type=bookmark


Haut
 Profil  
 
Message Publié : Dim Sep 23, 2018 9:59 pm 
Hors-ligne
détoiteur tout temps
détoiteur tout temps

Inscription : Lun Jan 12, 2015 4:44 pm
Message(s) : 640
Localisation : Montpellier
Prenom: Cedric
Ma MCC: 2.0 16V sport dynamique *2003*
Localisation: Montpellier
Ca doit pas être super important, mais vaut mieux le faire, en plus c'est pas compliqué ;)

Image


Haut
 Profil  
 
Message Publié : Sam Sep 29, 2018 3:17 pm 
Hors-ligne
Nouveau MCCiste
Nouveau MCCiste

Inscription : Sam Juil 16, 2016 3:13 pm
Message(s) : 6
Prenom: Michel
Ma MCC: 2l DCI 150 cv
Localisation: Lunel
J'ai essayé d'atteindre l'UPC.... j'ai pas réussi à retirer le dernier morceau de la partie supérieure. Pourtant, après dépose de la batterie de son support du calculateur etc ... impossible d'aller plus loin en dépose du coté de l'UPC. quel bazar la dedans.... impossible d'atteindre les fusibles et les connexions.. Avec ma valise dolphy j'ai le message "incohérence alternateur" .


Haut
 Profil  
 
Message Publié : Dim Sep 30, 2018 8:03 pm 
Hors-ligne
détoiteur tout temps
détoiteur tout temps
Avatar de l’utilisateur

Inscription : Lun Mai 16, 2016 11:35 am
Message(s) : 746
Prenom: Cyrille
Ma MCC: Luxe privilège 2.0 16V 2004
Localisation: Dijon
Salut, ça peut peut être t'aider: https://mega.nz/#!eepiFISR!xBDN7Tit9r6n ... wi7L3aRMAc

et pour le contrôle de la charge : https://mega.nz/#!OHxVGbLR!bYKBXA-VHz_o ... iR96OPL6Io

Bonne lecture.


Haut
 Profil  
 
Message Publié : Lun Oct 01, 2018 12:14 am 
Hors-ligne
Nouveau MCCiste
Nouveau MCCiste

Inscription : Sam Juil 16, 2016 3:13 pm
Message(s) : 6
Prenom: Michel
Ma MCC: 2l DCI 150 cv
Localisation: Lunel
Merci bien à Cyrille21800. Je vais réattaquer sur l'UPC


Haut
 Profil  
 
Message Publié : Dim Août 09, 2020 6:33 pm 
Hors-ligne
Nouveau MCCiste
Nouveau MCCiste

Inscription : Jeu Avr 30, 2020 8:11 pm
Message(s) : 6
Localisation : Antananarivo
Prenom: chili
Ma MCC: 1.9 dci, 130 fap, 2007
Localisation: Madagascar
slt doudouromeo,
as tu réussi à résoure ton pb?
j'ai exactement les mêmes symptomes sur ma CC

Merci

_________________
Chili,
disciplus simplex


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 14 message(s) ] 

Le fuseau horaire est UTC+1 heure [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de :
Aller vers :  
cron
Propulsé par phpBB® Forum Software © phpBB Group
Traduit en français par Maël Soucaze.