Meganecc.net

Le coin des passionnés
Nous sommes actuellement le Mar Avr 13, 2021 7:32 pm

Le fuseau horaire est UTC+1 heure [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 3 message(s) ] 
Auteur Message
 Sujet du message : fuite echappement
Message Publié : Lun Mai 18, 2020 10:37 am 
Hors-ligne
cheveux au vent
cheveux au vent
Avatar de l’utilisateur

Inscription : Jeu Jan 31, 2019 2:15 pm
Message(s) : 207
Prenom: herve
Ma MCC: 1.9dci 130cv 2007
Localisation: var
bonjour, je suis toujours en panne et je trouve pas.
Je réouvre un topic car l'ancien est tombé dans l'oubli.

J'ai une fuite derriere le bloc moteur, ça doit etre infime mais ça fait un petit bruit sourd et ça sent la fumée.
On voit rien.
J'ai tout inspecté avec caméra et miroir mais je vois rien. Aucun tube ni flexible abimé.

C'est possible un pb au turbo? Ou un collecteur fendu?

Je suis vraiment pas motivé pour tout démonter lol

_________________
___________________________________________________________________________
quelques pieces en vente. N'hésitez pas à me contacter :)


Haut
 Profil  
 
 Sujet du message : Re: fuite echappement
Message Publié : Lun Mai 18, 2020 12:18 pm 
Hors-ligne
cheveux au vent
cheveux au vent
Avatar de l’utilisateur

Inscription : Jeu Jan 31, 2019 2:15 pm
Message(s) : 207
Prenom: herve
Ma MCC: 1.9dci 130cv 2007
Localisation: var
bon, dépose catalyseur, demarreur et tout ce qui gene.
La je galère avec le parechaleur mais vais tout sortir.
On va pas tergiverser 10 ans...

Allez je mets un jeton sur le refroidisseur EGR


ah merde pour sortir l'"cran faut enlever les durit de refroidissement et tout vider...

Moi qui voulait juste voir... c'est chiant ce manque d'acces

_________________
___________________________________________________________________________
quelques pieces en vente. N'hésitez pas à me contacter :)


Haut
 Profil  
 
 Sujet du message : Re: fuite echappement
Message Publié : Ven Mai 22, 2020 5:06 pm 
Hors-ligne
cheveux au vent
cheveux au vent
Avatar de l’utilisateur

Inscription : Jeu Jan 31, 2019 2:15 pm
Message(s) : 207
Prenom: herve
Ma MCC: 1.9dci 130cv 2007
Localisation: var
bon à priori panne trouvé, c'était la jonction cata/turbo...
Y'a de le suie à cet endroit j'ai tout remonté et ça fume plus.

Mais on entends un bruit d'air et surtout on entends le turbo faire un bruit du diable...
Pourtant j'ai tout remonté comme il faut... AI-je abimé un truc?

Bon demain à la fraiche je regarde ça... J'ai plus envie. J'ai envie de la désosser et de vendre les pieces. J'en tire 2000/2500€ et j'achète une mégane 1 cabriolet essence comme je voulais depuis le début.

_________________
___________________________________________________________________________
quelques pieces en vente. N'hésitez pas à me contacter :)


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 3 message(s) ] 

Le fuseau horaire est UTC+1 heure [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de :
Aller vers :  
cron
Propulsé par phpBB® Forum Software © phpBB Group
Traduit en français par Maël Soucaze.