Meganecc.net

Le coin des passionnés
Nous sommes actuellement le Ven Déc 04, 2020 12:20 pm

Le fuseau horaire est UTC+1 heure [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 41 message(s) ]  Aller vers la page 1, 2, 3  Suivant
Auteur Message
 Sujet du message : Problème démarrage à froid
Message Publié : Dim Oct 20, 2019 6:28 pm 
Hors-ligne
Nouveau MCCiste
Nouveau MCCiste

Inscription : Dim Oct 20, 2019 5:50 pm
Message(s) : 18
Prenom: Matthieu
Ma MCC: CC 1.6l 16v Luxe Privilège 2006
Localisation: VERTOU
Bonjour,

ma Mégane démarre difficilement à froid (K4M 1.6l 16v phase2 135000 kms), le démarreur tourne longtemps avant que le moteur ne se lance enfin... Le phénomène disparaît moteur chaud: la voiture part alors au quart de tour.

J'ai remplacé les bougies et le capteur PMH, j'ai aussi nettoyé le boîtier papillon au WD40, mais malgré tout ça, pas de changement.

Si quelqu'un a une autre idée ou a connu le même souci, je suis preneur d'infos!

Merci d'avance :wink:


Haut
 Profil  
 
Message Publié : Dim Oct 20, 2019 9:40 pm 
Hors-ligne
MCC RS
MCC RS
Avatar de l’utilisateur

Inscription : Lun Sep 29, 2014 10:18 pm
Message(s) : 9043
Localisation: .
Salut, c'est les bobines d'origine?

_________________
La Bourboule 2015
Image


Haut
 Profil  
 
Message Publié : Lun Oct 21, 2019 7:27 pm 
Hors-ligne
Nouveau MCCiste
Nouveau MCCiste

Inscription : Dim Oct 20, 2019 5:50 pm
Message(s) : 18
Prenom: Matthieu
Ma MCC: CC 1.6l 16v Luxe Privilège 2006
Localisation: VERTOU
Salut, oui les bobines sont d'origine! Je ne pense pas que se soit lié car après ce "long" démarrage, uniquement à froid je précise à nouveau, elle tourne comme une horloge...


Haut
 Profil  
 
Message Publié : Lun Oct 21, 2019 8:06 pm 
Hors-ligne
Les Yannettes
Les Yannettes
Avatar de l’utilisateur

Inscription : Sam Mai 23, 2015 12:47 am
Message(s) : 4488
Prenom: damien
Ma MCC: 2.0l dci 150 luxe privilège 2006
Localisation: en france
c'est quand même la maladie de ce moteur les bobines :lol:

_________________
Image* Image


Haut
 Profil  
 
Message Publié : Mar Oct 22, 2019 9:40 am 
Hors-ligne
Modérateur
Modérateur
Avatar de l’utilisateur

Inscription : Dim Juil 15, 2007 9:26 pm
Message(s) : 59190
Prenom: Stephane
Localisation: Moisy le Gland
C'est vrai, c'est le seul point faible du 1.6 essence. Par chance c'est pas très cher à changer...


Haut
 Profil  
 
Message Publié : Mar Oct 22, 2019 3:48 pm 
Hors-ligne
cheveux au vent
cheveux au vent
Avatar de l’utilisateur

Inscription : Ven Jan 05, 2018 4:24 pm
Message(s) : 269
Prenom: Patrick
Ma MCC: M2CC 2.0 T 2006
Localisation: Auvergnat
Les bobines le problème serait permanent à mon avis.

_________________
°o C'est qui, qui a fait des traces de ski dans ma purée !!! o°


Haut
 Profil  
 
Message Publié : Mar Oct 22, 2019 5:22 pm 
Hors-ligne
Nouveau MCCiste
Nouveau MCCiste

Inscription : Dim Oct 20, 2019 5:50 pm
Message(s) : 18
Prenom: Matthieu
Ma MCC: CC 1.6l 16v Luxe Privilège 2006
Localisation: VERTOU
effectivement, s'il s'agissait des bobines, les symptômes seraient différents...


Haut
 Profil  
 
Message Publié : Mar Oct 22, 2019 9:28 pm 
Hors-ligne
cheveux au vent
cheveux au vent
Avatar de l’utilisateur

Inscription : Ven Jan 05, 2018 4:24 pm
Message(s) : 269
Prenom: Patrick
Ma MCC: M2CC 2.0 T 2006
Localisation: Auvergnat
Tu as la possibilité de voir si il y a des codes défaut ?

_________________
°o C'est qui, qui a fait des traces de ski dans ma purée !!! o°


Haut
 Profil  
 
Message Publié : Mer Oct 23, 2019 1:16 pm 
Hors-ligne
MCC RS
MCC RS
Avatar de l’utilisateur

Inscription : Lun Sep 29, 2014 10:18 pm
Message(s) : 9043
Localisation: .
patrak a écrit :
Les bobines le problème serait permanent à mon avis.



Nope, les symptômes vont bien avec un pb de bobines, j'ai eu la même chose sur 2 206CC. À froid il y a besoin d'une étincelle franche pour allumer le carburant, le soucis diminue à chaud. Rappelez-vous le fonctionnement des crayons sur un gazout

Ton étincelle est faiblarde donc mauvais allumage à froid

_________________
La Bourboule 2015
Image


Haut
 Profil  
 
Message Publié : Jeu Oct 24, 2019 7:34 pm 
Hors-ligne
Nouveau MCCiste
Nouveau MCCiste

Inscription : Dim Oct 20, 2019 5:50 pm
Message(s) : 18
Prenom: Matthieu
Ma MCC: CC 1.6l 16v Luxe Privilège 2006
Localisation: VERTOU
Ah oui vu comme ça effectivement il faut peut-être que je reconsidère un problème de bobine éventuel... Une idée pour les tester? Une mesure à l'ohmmètre peut-être?
Sinon pour répondre à Patrak: non je n'ai pas possibilité de lire les codes défauts éventuels.
Merci pour vos contributions en tout cas!


Haut
 Profil  
 
Message Publié : Jeu Oct 24, 2019 8:24 pm 
Hors-ligne
MCC RS
MCC RS
Avatar de l’utilisateur

Inscription : Lun Sep 29, 2014 10:18 pm
Message(s) : 9043
Localisation: .
T'emmerdes pas avec ça, changes les. Prends des Béru, tu n'auras plus de soucis de ce coté là.

_________________
La Bourboule 2015
Image


Haut
 Profil  
 
Message Publié : Jeu Oct 24, 2019 9:01 pm 
Hors-ligne
Luxe Privilège
Luxe Privilège
Avatar de l’utilisateur

Inscription : Mer Mai 27, 2015 6:59 pm
Message(s) : 2352
Localisation : Boulogne sur mer
Prenom: Thierry
Ma MCC: 2.0T Sport Dyname (2005)
Localisation: Boulogne S/Mer
Genre ça :mrgreen:
https://www.leboncoin.fr/equipement_aut ... 22321.htm/


Haut
 Profil  
 
Message Publié : Ven Oct 25, 2019 6:56 pm 
Hors-ligne
Nouveau MCCiste
Nouveau MCCiste

Inscription : Dim Oct 20, 2019 5:50 pm
Message(s) : 18
Prenom: Matthieu
Ma MCC: CC 1.6l 16v Luxe Privilège 2006
Localisation: VERTOU
Ok je vais remplacer par du Beru, je vous tiendrai au courant du résultat! Merci pour le conseil en tout cas!


Haut
 Profil  
 
Message Publié : Sam Oct 26, 2019 2:10 am 
Hors-ligne
Luxe Privilège
Luxe Privilège
Avatar de l’utilisateur

Inscription : Mer Mai 27, 2015 6:59 pm
Message(s) : 2352
Localisation : Boulogne sur mer
Prenom: Thierry
Ma MCC: 2.0T Sport Dyname (2005)
Localisation: Boulogne S/Mer
C'est une de mes annonces :contt: :wink:


Haut
 Profil  
 
Message Publié : Sam Oct 26, 2019 8:05 pm 
Hors-ligne
Nouveau MCCiste
Nouveau MCCiste

Inscription : Dim Oct 20, 2019 5:50 pm
Message(s) : 18
Prenom: Matthieu
Ma MCC: CC 1.6l 16v Luxe Privilège 2006
Localisation: VERTOU
Salut, ah bah si c'est une de tes annonces ça m'intéresse! Elles vont sur le K4M?


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 41 message(s) ]  Aller vers la page 1, 2, 3  Suivant

Le fuseau horaire est UTC+1 heure [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de :
Aller vers :  
cron
Propulsé par phpBB® Forum Software © phpBB Group
Traduit en français par Maël Soucaze.