Meganecc.net

Le coin des passionnés
Nous sommes actuellement le Lun Juil 06, 2020 5:08 am

Le fuseau horaire est UTC+1 heure [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 1 message ] 
Auteur Message
 Sujet du message : Ventilation qui marche plus bis
Message Publié : Lun Juin 29, 2020 7:27 pm 
Hors-ligne
cheveux au vent
cheveux au vent
Avatar de l’utilisateur

Inscription : Jeu Jan 31, 2019 2:15 pm
Message(s) : 201
Prenom: herve
Ma MCC: 1.9dci 130cv 2007
Localisation: var
Bonjour!!
Ca à tenu 1500km... Ventilateur et résistance neufs changé l'an passé. la voiture à pas roulé.

Suite à une surchauffe moteur, j'ai voulu évacuer un peu de chaleur via la ventilation et ça à brusquement arrété de fonctionner.

Tout est neuf...

J'ai quand même ENCORE changé la résistance et c'est pas ça...
Les connecteurs sont OK et vu l'immense galère je vais pas déposer le bloc de ventilation. Il est neuf et c'est du Valeo.

D'ou ça peut venir d'autre? Y'a aucun fusibles ou relais?

merci

_________________
___________________________________________________________________________
quelques pieces en vente. N'hésitez pas à me contacter :)


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 1 message ] 

Le fuseau horaire est UTC+1 heure [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de :
Aller vers :  
cron
Propulsé par phpBB® Forum Software © phpBB Group
Traduit en français par Maël Soucaze.