Meganecc.net

Le coin des passionnés
Nous sommes actuellement le Mar Oct 26, 2021 9:32 pm

Le fuseau horaire est UTC+1 heure [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 10 message(s) ] 
Auteur Message
 Sujet du message : Problème carte mains libres
Message Publié : Lun Sep 06, 2021 9:28 am 
Hors-ligne
start !
start !

Inscription : Mer Avr 08, 2020 4:36 pm
Message(s) : 75
Ma MCC: M2 CC 2.0T Sport Dynamique
Localisation: Dreux
Bonjour,
J'ai un soucis avec ma Mégane 2.2, avant ca le faisait une fois tous les 36 du mois, maintenant c'est 95 fois sur 100.
Ma carte n'est plus détectée, que ce soit pour l'ouverture des portes/coffre en main libre, ou pour l'ouverture avec les boutons de carte. Par contre, le bouton centralisation dans la voiture fonctionne nikel.
Bien sûr, j'ai changé la pile, essayé avec l'autre carte, mais rien, il faut que j'ouvre avec la petite clé.
Des idées d'où ca peut venir? J'ai vu qu'il y avait des récepteurs dans les poignées, mais je n'arrive pas à trouver de détail si c'est juste pour le main libre, ou pour les boutons de la carte également.
Il n'y a pas une antenne générale qui capte la carte, et un détecteur dans la porte pour voir la présence de la main?

_________________
Mégane 2 CC 2.0T de Keyser-Soze


Haut
 Profil  
 
Message Publié : Lun Sep 06, 2021 3:46 pm 
Hors-ligne
Les Yannettes
Les Yannettes
Avatar de l’utilisateur

Inscription : Sam Mai 23, 2015 12:47 am
Message(s) : 4654
Prenom: damien
Ma MCC: 2.0l dci 150 luxe privilège 2006
Localisation: en france
je pencherais pour une soudure défectueuse dans la carte

_________________
Image* Image


Haut
 Profil  
 
Message Publié : Mar Sep 07, 2021 9:42 am 
Hors-ligne
start !
start !

Inscription : Mer Avr 08, 2020 4:36 pm
Message(s) : 75
Ma MCC: M2 CC 2.0T Sport Dynamique
Localisation: Dreux
J'ai lu ça aussi, mais l'autre carte, toute neuve et utilisée très rarement, ne fonctionne pas non plus.

_________________
Mégane 2 CC 2.0T de Keyser-Soze


Haut
 Profil  
 
Message Publié : Mar Sep 07, 2021 1:01 pm 
Hors-ligne
Les Yannettes
Les Yannettes
Avatar de l’utilisateur

Inscription : Sam Mai 23, 2015 12:47 am
Message(s) : 4654
Prenom: damien
Ma MCC: 2.0l dci 150 luxe privilège 2006
Localisation: en france
va falloir vérifier tes antennes mais je doute qu'elles soient toutes tombé en pannes en même temps.

_________________
Image* Image


Dernière édition par blink974 le Mar Sep 07, 2021 1:18 pm, édité 2 fois.

Haut
 Profil  
 
Message Publié : Mar Sep 07, 2021 1:10 pm 
Hors-ligne
start !
start !

Inscription : Mer Avr 08, 2020 4:36 pm
Message(s) : 75
Ma MCC: M2 CC 2.0T Sport Dynamique
Localisation: Dreux
Oui, c'est pour ca que je pense à une autre panne.
Comment vérifier ses antennes sinon?

_________________
Mégane 2 CC 2.0T de Keyser-Soze


Haut
 Profil  
 
Message Publié : Mar Sep 07, 2021 1:23 pm 
Hors-ligne
Les Yannettes
Les Yannettes
Avatar de l’utilisateur

Inscription : Sam Mai 23, 2015 12:47 am
Message(s) : 4654
Prenom: damien
Ma MCC: 2.0l dci 150 luxe privilège 2006
Localisation: en france
aucune idée pour tester ces antennes (intérieur de la voiture) désolé, par contre tu peux toujours essayer de vérifier ta poignée extérieur coté conducteur si ca se trouve c'est juste celle la qui merdouille. dans le pire des cas il va falloir chercher du coté de l'uch :confus2:

_________________
Image* Image


Haut
 Profil  
 
Message Publié : Mar Sep 07, 2021 1:39 pm 
Hors-ligne
start !
start !

Inscription : Mer Avr 08, 2020 4:36 pm
Message(s) : 75
Ma MCC: M2 CC 2.0T Sport Dynamique
Localisation: Dreux
J'espérais un autre conseil que l'UCH, quand je vois les prix de ses bêtes là :shock:

_________________
Mégane 2 CC 2.0T de Keyser-Soze


Haut
 Profil  
 
Message Publié : Mar Sep 07, 2021 1:52 pm 
Hors-ligne
Les Yannettes
Les Yannettes
Avatar de l’utilisateur

Inscription : Sam Mai 23, 2015 12:47 am
Message(s) : 4654
Prenom: damien
Ma MCC: 2.0l dci 150 luxe privilège 2006
Localisation: en france
je m'en doute faut voir si tu trouve la même ref en occase mais jette quand même un oeil aux antennes dans tes poignées extérieures

_________________
Image* Image


Haut
 Profil  
 
Message Publié : Dim Sep 12, 2021 9:15 pm 
Hors-ligne
Nouveau MCCiste
Nouveau MCCiste
Avatar de l’utilisateur

Inscription : Dim Juil 10, 2016 10:04 pm
Message(s) : 4
Prenom: Marc
Ma MCC: Privilège 2.0 dci 2006
Localisation: Herbitzheim 67260
Y a 15 jours, j'avais aussi le même problème et j'ai testé les piles de mes 2 cartes et le testeur marquait pleine et 3 volts et les cartes ne marchaient toujours pas et n'étaient pas reconnues non plus.
J'ai quand mis des piles neuves et bingo ça remarche, donc faites attention aux piles que vous achetez dans le commerce, beaucoup ont le voltage requis mais aucune puissance.


Haut
 Profil  
 
Message Publié : Jeu Oct 14, 2021 1:39 pm 
Hors-ligne
start !
start !

Inscription : Mer Avr 08, 2020 4:36 pm
Message(s) : 75
Ma MCC: M2 CC 2.0T Sport Dynamique
Localisation: Dreux
Il semblerait que c'était juste un soucis de pile aussi de mon côté!
Le garage l'a changé, ca n'a pas fonctionné de suite, mais le lendemain...je suis soulagé!

_________________
Mégane 2 CC 2.0T de Keyser-Soze


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 10 message(s) ] 

Le fuseau horaire est UTC+1 heure [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de :
Aller vers :  
cron
Propulsé par phpBB® Forum Software © phpBB Group
Traduit en français par Maël Soucaze.