Meganecc.net

Le coin des passionnés
Nous sommes actuellement le Jeu Avr 02, 2020 3:08 am

Le fuseau horaire est UTC+1 heure [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 27 message(s) ]  Aller vers la page 1, 2  Suivant
Auteur Message
Message Publié : Mer Août 22, 2012 6:41 pm 
Hors-ligne
Nouveau MCCiste
Nouveau MCCiste

Inscription : Mer Août 22, 2012 6:28 pm
Message(s) : 9
Ma MCC: 1.9dCi Exception
Localisation: Grenoble
Bonjour à tous.

Il y a quelques mois, j'ai remarqué un jour en passant la marche arrière que je n'avais pas le "bip" caractéristique" du radar de recul. Après un test rapide et un petit tour sur Internet, j'ai eu le verdict : fusible radar de recul & régulateur HS.
Je passe sur l'arnaque de mon garagiste Renault qui m'a changé 2 fois le fusible et m'a compté 3h d'intervention, portant le changement de fusible à 249€. Le truc, c'est que le nouveau fusible n'a tenu que 10km. :evil:
Depuis, j'ai déjà changé 2 fois (moi-même, c'est finalement pas si dur que ça) le fusible, qui lâche régulièrement.
Chez Renault, on me parle d'un court-circuit "quelque part" dans la voiture (notez la précision et la nature technique du renseignement :P ), mais ils ne savent pas comment faire pour trouver le dit court-circuit.

Sachant que je prends grand soin de ma voiture, et que je n'ai pas eu de choc (notamment au niveau de mon radar), ce court-circuit me semble bizarrement tombé du ciel...

Est-ce que quelqu'un a déjà rencontré ce problème ?
Y'a-t-il une solution ?

Merci d'avance à ceux qui (me liront jusqu'au bout) essayeront de m'aider :mrgreen:


Dernière édition par plastic1st le Jeu Août 23, 2012 7:24 am, édité 1 fois.

Haut
 Profil  
 
Message Publié : Mer Août 22, 2012 6:46 pm 
Hors-ligne
MCC RS
MCC RS
Avatar de l’utilisateur

Inscription : Mer Nov 21, 2007 8:47 pm
Message(s) : 10853
Prenom: Philippe
Ma MCC: cc 2.0 dci reprog + cc 1.6 16v RS
Localisation: Ardennes Belge
titre non conforme, pas de présentation !

je verrouille le sujet

_________________
MCC 2.0 dci reprog + MCC RS 2007 1.6l 16v GPL

Image Image Image


Haut
 Profil  
 
Message Publié : Mer Août 22, 2012 8:23 pm 
Hors-ligne
MCC RS
MCC RS
Avatar de l’utilisateur

Inscription : Mer Nov 21, 2007 8:47 pm
Message(s) : 10853
Prenom: Philippe
Ma MCC: cc 2.0 dci reprog + cc 1.6 16v RS
Localisation: Ardennes Belge
je déverrouille suite à la présentation. ne pas oublier de corriger le titre svp

_________________
MCC 2.0 dci reprog + MCC RS 2007 1.6l 16v GPL

Image Image Image


Haut
 Profil  
 
Message Publié : Mer Août 22, 2012 11:02 pm 
Hors-ligne
MCC RS
MCC RS
Avatar de l’utilisateur

Inscription : Ven Jan 16, 2009 1:20 pm
Message(s) : 5746
Localisation : metz/lyon
Ma MCC: 1.9 Dci 130 FAP exception de 2005
allez jte donne un premier conseil:

retourne voir ton garagiste et stipule lui que sa réparation est garantie un an ;) pièce et MO

deuxieme conseil:

il a obligation de résultat donc soit il te rembourse ce qu'il t'a volé car effectivement 3h pour un fusible c'est du vol, soit tu vas voir une petite assoc' de consommateur genre UFC :) et tu tournes un beau courier en joignant la facture à la maison mere ;)

_________________
Megane cc RS ph 2 1.9 dci 130Ch exception (version belge)

finition concert inside (carminat cabasse, audio connexion box, boitier connexx, caisson sous siege focal BUS 20)


Haut
 Profil  
 
Message Publié : Jeu Août 23, 2012 7:31 am 
Hors-ligne
Nouveau MCCiste
Nouveau MCCiste

Inscription : Mer Août 22, 2012 6:28 pm
Message(s) : 9
Ma MCC: 1.9dCi Exception
Localisation: Grenoble
Salut Rammstein57, et merci pour ta réponse.
Je suis bien entendu retourné râler chez le garagiste escroc, en évoquant bien l'obligation de résultat et la garantie 1an pièce et main d’œuvre. Ces petits malins m'ont répondu "oui, mais regardez, on a bien écrit sur la facture que ca venait peut-être d'un court circuit sur le faisceau, et qu'il faudrait peut-être le contrôler, donc on ne peut rien pour vous".
J'ai quand même fait un courrier salé à la maison mère, qui m'a envoyé un bon d'achat de 150€ valable un an chez Renault (donc il me reste 100€ de ma poche pour cette non-réparation).

Maintenant, vu que je ne peux pas trop compter sur Renault pour trouver le problème, je tente de chercher une solution ailleurs. D'où mon message sur ce forum. J'espère ne pas être le seul/premier à rencontrer ce problème. Et peut-être que quelqu'un aura une solution :lol:


Haut
 Profil  
 
Message Publié : Jeu Août 23, 2012 9:39 am 
Hors-ligne
Modérateur
Modérateur
Avatar de l’utilisateur

Inscription : Mer Nov 24, 2010 11:29 pm
Message(s) : 7896
Prenom: Aladdin
Ma MCC: Tapis volant
Localisation: Agrabah
faut trouver la source du problème, le fusible came à quel moment ? lorsque tu passe la MA ou lorsque tu enclenche le RLV ?

_________________
Image Image


Haut
 Profil  
 
Message Publié : Jeu Août 23, 2012 10:06 am 
Hors-ligne
Nouveau MCCiste
Nouveau MCCiste

Inscription : Mer Août 22, 2012 6:28 pm
Message(s) : 9
Ma MCC: 1.9dCi Exception
Localisation: Grenoble
Bah... Difficile à dire.
J'ai l'impression qu'il crame quand je démarre (en général il fonctionne un jour, et le lendemain, au démarrage, il est cramé).
En tout cas, une chose est sure : ce n'est pas le fait de passer la marche arrière qui le fusille.
Le dernier fusible a tenu super longtemps, j'ai utilisé mon radar de recul une bonne centaine de fois sans qu'il crame.


Haut
 Profil  
 
Message Publié : Jeu Août 23, 2012 10:13 am 
Hors-ligne
Modérateur
Modérateur
Avatar de l’utilisateur

Inscription : Mer Nov 24, 2010 11:29 pm
Message(s) : 7896
Prenom: Aladdin
Ma MCC: Tapis volant
Localisation: Agrabah
difficile à dire dans ce cas :?

_________________
Image Image


Haut
 Profil  
 
Message Publié : Jeu Août 23, 2012 11:40 am 
Hors-ligne
Modérateur
Modérateur
Avatar de l’utilisateur

Inscription : Dim Juil 15, 2007 9:26 pm
Message(s) : 57177
Prenom: Stephane
Localisation: Moisy le Gland
C'est juste le premier "bip" à la mise en fonction de la marche arrière qui ne fonctionne plus où ceux du fonctionnement du radar de recul? :?:


Haut
 Profil  
 
Message Publié : Jeu Août 23, 2012 12:18 pm 
Hors-ligne
Administrateur
Administrateur
Avatar de l’utilisateur

Inscription : Lun Avr 18, 2005 11:04 am
Message(s) : 33266
Prenom: régis
Ma MCC: MCC RS 2.0 DCI/Megane 3 RS/ Wind 1.2 TCe
Localisation: Mont de Marsan 40
il faudrait essayé de déconnecté les radar de recul un bon moment pour voir si sa vient de lui ou du régulateur....sa peut venir aussi du contacteur de marche arrière sur la boite de vitesse ou a un feux arrières sur l'ampoule de MA...ect...pas facile de diagnostiqué un probléme électrique en live...alors a distance...comme on dit il faut y aller par élimination :roll:

_________________
MEGANE CC RS DCI 201cv BLACK ÉDITION
Image

regdes@meganecc.net https://www.facebook.com/regis.desseaux

https://www.facebook.com/CleanCenter40?ref_type=bookmark


Haut
 Profil  
 
Message Publié : Jeu Août 23, 2012 1:43 pm 
Hors-ligne
Nouveau MCCiste
Nouveau MCCiste

Inscription : Mer Août 22, 2012 6:28 pm
Message(s) : 9
Ma MCC: 1.9dCi Exception
Localisation: Grenoble
bubu a écrit :
C'est juste le premier "bip" à la mise en fonction de la marche arrière qui ne fonctionne plus où ceux du fonctionnement du radar de recul? :?:


Je n'ai plus aucun bip. Le radar ne marche plus. Idem pour le régulateur (je n'ai plus le voyant allumé sur le tableau de bord).


Haut
 Profil  
 
Message Publié : Jeu Août 23, 2012 1:47 pm 
Hors-ligne
Nouveau MCCiste
Nouveau MCCiste

Inscription : Mer Août 22, 2012 6:28 pm
Message(s) : 9
Ma MCC: 1.9dCi Exception
Localisation: Grenoble
regdes a écrit :
il faudrait essayé de déconnecté les radar de recul un bon moment pour voir si sa vient de lui ou du régulateur....sa peut venir aussi du contacteur de marche arrière sur la boite de vitesse ou a un feux arrières sur l'ampoule de MA...ect...pas facile de diagnostiqué un probléme électrique en live...alors a distance...comme on dit il faut y aller par élimination :roll:




Y'a moyen de déconnecter directement les 4 capteurs, ou il faut les déconnecter un par un "à la source" ?

Autre question : est-ce qu'il y a moyen de trouver quelque part le schéma élec de la voiture, histoire de voir tout le circuit qui est protégé par le fameux fusible, et voir d'où peut venir le problème ?


Haut
 Profil  
 
Message Publié : Jeu Août 23, 2012 1:51 pm 
Hors-ligne
Administrateur
Administrateur
Avatar de l’utilisateur

Inscription : Lun Avr 18, 2005 11:04 am
Message(s) : 33266
Prenom: régis
Ma MCC: MCC RS 2.0 DCI/Megane 3 RS/ Wind 1.2 TCe
Localisation: Mont de Marsan 40
a bin tu doit pourvoir le déconnecté sur le bouton au frein a main si c'est un montage d'origine :wink:

_________________
MEGANE CC RS DCI 201cv BLACK ÉDITION
Image

regdes@meganecc.net https://www.facebook.com/regis.desseaux

https://www.facebook.com/CleanCenter40?ref_type=bookmark


Haut
 Profil  
 
Message Publié : Jeu Août 23, 2012 2:05 pm 
Hors-ligne
Nouveau MCCiste
Nouveau MCCiste

Inscription : Mer Août 22, 2012 6:28 pm
Message(s) : 9
Ma MCC: 1.9dCi Exception
Localisation: Grenoble
ah ben oui, quel con :oops:


Haut
 Profil  
 
Message Publié : Lun Août 05, 2013 5:42 pm 
Hors-ligne
Nouveau MCCiste
Nouveau MCCiste

Inscription : Lun Août 05, 2013 5:37 pm
Message(s) : 6
Prenom: Cedric
Ma MCC: 1.9dci 120cv duetto 2005
Localisation: Lille
Bonjour à tous.

Je viens de rencontrer le même problème, mais malheureusement, le sujet n'a pas été terminé et je n'ai pas la solution.

Mon radar de recul a cessé de fonctionner, plus aucun bip.

Au même moment, j'ai retrouvé un fusible baladant dans ma boite à gant ?? ( avec un petit embout plastique noir à visser),

mais je ne sais pas d'où il vient.

Simple coincidance ou rapport avec mon problème de radar selon vous ?

Il se trouve où le fusible du radar de recul sur une mégane cc 2005 ?

Merci à tous.


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 27 message(s) ]  Aller vers la page 1, 2  Suivant

Le fuseau horaire est UTC+1 heure [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de :
Aller vers :  
cron
Propulsé par phpBB® Forum Software © phpBB Group
Traduit en français par Maël Soucaze.