Meganecc.net

Le coin des passionnés
Nous sommes actuellement le Jeu Avr 02, 2020 2:53 am

Le fuseau horaire est UTC+1 heure [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 15 message(s) ] 
Auteur Message
Message Publié : Jeu Fév 13, 2014 12:02 pm 
Hors-ligne
Nouveau MCCiste
Nouveau MCCiste
Avatar de l’utilisateur

Inscription : Lun Juin 17, 2013 9:47 am
Message(s) : 17
Localisation : Gardanne
Prenom: Guillaume
Ma MCC: Mégane 2 CC 1.9DCi Karman
Localisation: Gardanne
Bonjour à tous,
Je reviens vers vous avec une panne "à la c**"

Je m'explique, lorsque je roule avec la voiture, RAS. Mais dès lors que je mets en route le dégivrage de la lunette arrière, j'ai le message "ESP/ASR Hors Service", les voyant associés, plus le voyant "Service", mais mieux que tout ça, le voyant "STOP" (je ne l'aime pas celui-là...).

J'ai remarqué cela par hasard, je pensais au départ à un capteur de roue ou quelque chose dans ce style. Mais j'ai remarqué cette particularité la dernière fois (quand la température commençait à monter dans l'habitacle... :wink: ).

Par contre, cela n'a pas d'incidence direct sur la conduite (style ralentissement ou autre comme j'ai pu lire ailleurs...) mais je n'ai pas essayé le freinage d'urgence...

Alors voilà, si vous avez des idées, je suis preneur :)

A vos stylos, je ramasse les copies à 17h :)


Haut
 Profil  
 
Message Publié : Jeu Fév 13, 2014 12:18 pm 
Hors-ligne
VIP
VIP
Avatar de l’utilisateur

Inscription : Mer Juin 14, 2006 9:22 pm
Message(s) : 15625
Prenom: Cédric
Ma MCC: Mercedes CLA
Localisation: 08, Ardennes en force
pb de faux contact quelque part ...

_________________
auteur du "CC Way of Life" ;)
http://www.forum-renault.com


Haut
 Profil  
 
Message Publié : Jeu Fév 13, 2014 3:25 pm 
Hors-ligne
Administrateur
Administrateur
Avatar de l’utilisateur

Inscription : Lun Avr 18, 2005 11:04 am
Message(s) : 33266
Prenom: régis
Ma MCC: MCC RS 2.0 DCI/Megane 3 RS/ Wind 1.2 TCe
Localisation: Mont de Marsan 40
a oui sur le coup pas facile a trouver cette connerie :roll:

_________________
MEGANE CC RS DCI 201cv BLACK ÉDITION
Image

regdes@meganecc.net https://www.facebook.com/regis.desseaux

https://www.facebook.com/CleanCenter40?ref_type=bookmark


Haut
 Profil  
 
Message Publié : Jeu Fév 13, 2014 5:55 pm 
Hors-ligne
Nouveau MCCiste
Nouveau MCCiste
Avatar de l’utilisateur

Inscription : Lun Juin 17, 2013 9:47 am
Message(s) : 17
Localisation : Gardanne
Prenom: Guillaume
Ma MCC: Mégane 2 CC 1.9DCi Karman
Localisation: Gardanne
J'en ai bien peur...

Challenge Accepted!


Haut
 Profil  
 
Message Publié : Jeu Fév 13, 2014 6:17 pm 
Hors-ligne
Administrateur
Administrateur
Avatar de l’utilisateur

Inscription : Lun Avr 18, 2005 11:04 am
Message(s) : 33266
Prenom: régis
Ma MCC: MCC RS 2.0 DCI/Megane 3 RS/ Wind 1.2 TCe
Localisation: Mont de Marsan 40
et que avec le désembuage en service rien d'autre....tous le reste fonctionne :?:

_________________
MEGANE CC RS DCI 201cv BLACK ÉDITION
Image

regdes@meganecc.net https://www.facebook.com/regis.desseaux

https://www.facebook.com/CleanCenter40?ref_type=bookmark


Haut
 Profil  
 
Message Publié : Jeu Fév 13, 2014 10:11 pm 
Hors-ligne
Modérateur
Modérateur
Avatar de l’utilisateur

Inscription : Mer Nov 24, 2010 11:29 pm
Message(s) : 7896
Prenom: Aladdin
Ma MCC: Tapis volant
Localisation: Agrabah
aïe aïe sa sens le dépouillage de faisceau du TdB :lol:

Avant tout verrifie les prises derrière le compteur, la commande de clim, ensuite si sa ne vient pas de là il faudra faire des test de continuité :roll:

_________________
Image Image


Haut
 Profil  
 
Message Publié : Ven Fév 14, 2014 9:26 am 
Hors-ligne
VIP
VIP
Avatar de l’utilisateur

Inscription : Mer Juin 14, 2006 9:22 pm
Message(s) : 15625
Prenom: Cédric
Ma MCC: Mercedes CLA
Localisation: 08, Ardennes en force
est-ce que le désembuage fonctionne quand meme ?

_________________
auteur du "CC Way of Life" ;)
http://www.forum-renault.com


Haut
 Profil  
 
Message Publié : Ven Fév 14, 2014 11:22 am 
Hors-ligne
Nouveau MCCiste
Nouveau MCCiste
Avatar de l’utilisateur

Inscription : Lun Juin 17, 2013 9:47 am
Message(s) : 17
Localisation : Gardanne
Prenom: Guillaume
Ma MCC: Mégane 2 CC 1.9DCi Karman
Localisation: Gardanne
Bonjour à tous,

Merci pour votre engouement!

Alors, je n'ai pas encore attaqué mon enquette, manque de temps... Mais je vais essayer de répondre à vos questions:

Regdes a écrit :
et que avec le désembuage en service rien d'autre....tous le reste fonctionne :?:


Effectivement, tout le reste fonctionne...

deckc a écrit :
est-ce que le désembuage fonctionne quand meme ?


Oui, le désembuage fonctionne très bien (d'ailleurs mieux que sur ma 407 Coupé...)

J'ai regardé rapidement dans la RTA de la Mégane 2, et je n'ai pas trouvé de schéma électrique. Si j'ai cela, ce sera beaucoup plus simple pour commencer (je suis électronicien...) ça évitera de tout démonter... Enfin peut-être.

Cela doit être lié à l'UCH, savez-vous où il se situe?

Merci d'avance,

Ouh yeah!


Haut
 Profil  
 
Message Publié : Ven Fév 14, 2014 11:47 am 
Hors-ligne
Administrateur
Administrateur
Avatar de l’utilisateur

Inscription : Lun Avr 18, 2005 11:04 am
Message(s) : 33266
Prenom: régis
Ma MCC: MCC RS 2.0 DCI/Megane 3 RS/ Wind 1.2 TCe
Localisation: Mont de Marsan 40
oui l'UCH et sous le volant a coté de la boite a fusibles... pour les doc tech donne moi ton mail et je t'envoie ça se soir :wink:

_________________
MEGANE CC RS DCI 201cv BLACK ÉDITION
Image

regdes@meganecc.net https://www.facebook.com/regis.desseaux

https://www.facebook.com/CleanCenter40?ref_type=bookmark


Haut
 Profil  
 
Message Publié : Ven Fév 14, 2014 12:34 pm 
Hors-ligne
MCC RS
MCC RS
Avatar de l’utilisateur

Inscription : Sam Juil 11, 2009 10:07 am
Message(s) : 10096
A mon avis les 2 systèmes sont sur le même fusible, et il dois y avoir un faut contact sur celui ci, ce qui fait que lorsque tu en active un, sa met le second hors service...


Haut
 Profil  
 
Message Publié : Ven Fév 14, 2014 3:41 pm 
Hors-ligne
Nouveau MCCiste
Nouveau MCCiste
Avatar de l’utilisateur

Inscription : Lun Juin 17, 2013 9:47 am
Message(s) : 17
Localisation : Gardanne
Prenom: Guillaume
Ma MCC: Mégane 2 CC 1.9DCi Karman
Localisation: Gardanne
Interressant


Haut
 Profil  
 
Message Publié : Lun Mars 03, 2014 3:11 pm 
Hors-ligne
Nouveau MCCiste
Nouveau MCCiste
Avatar de l’utilisateur

Inscription : Lun Juin 17, 2013 9:47 am
Message(s) : 17
Localisation : Gardanne
Prenom: Guillaume
Ma MCC: Mégane 2 CC 1.9DCi Karman
Localisation: Gardanne
Bonjour à tous,

Alors sans plus d'explications, la panne n'apparait plus... Peut-être qu'il fait meilleur maintenant. Je ne mets pas le sujet en résolu car il n'y a pas eu de solution proposé.

Vous me direz ce que vous en pensez. Je pense à un problème d'humidité, sans être convaincu.

En tout cas merci pour vos contributions.

Ouh yeah!


Haut
 Profil  
 
Message Publié : Lun Mars 03, 2014 4:11 pm 
Hors-ligne
Administrateur
Administrateur
Avatar de l’utilisateur

Inscription : Lun Avr 18, 2005 11:04 am
Message(s) : 33266
Prenom: régis
Ma MCC: MCC RS 2.0 DCI/Megane 3 RS/ Wind 1.2 TCe
Localisation: Mont de Marsan 40
a oui il y a des chance ... :roll:

_________________
MEGANE CC RS DCI 201cv BLACK ÉDITION
Image

regdes@meganecc.net https://www.facebook.com/regis.desseaux

https://www.facebook.com/CleanCenter40?ref_type=bookmark


Haut
 Profil  
 
Message Publié : Lun Mars 03, 2014 11:53 pm 
Hors-ligne
MCC RS
MCC RS
Avatar de l’utilisateur

Inscription : Mar Juil 03, 2007 8:42 am
Message(s) : 7012
Localisation : (44)
Ma MCC: 1.9 dCi, GTline
Intéressant :contt: une panne comme j'aime :lool:

_________________
Je ne reponds pas aux questions techniques en MP, prière d'ouvrir un post en respectant les règles, merci !
Ma galerie, c'est ICI
ImageImage


Haut
 Profil  
 
Message Publié : Mar Mars 04, 2014 12:24 am 
Hors-ligne
Administrateur
Administrateur
Avatar de l’utilisateur

Inscription : Lun Avr 18, 2005 11:04 am
Message(s) : 33266
Prenom: régis
Ma MCC: MCC RS 2.0 DCI/Megane 3 RS/ Wind 1.2 TCe
Localisation: Mont de Marsan 40
Momo44 a écrit :
Intéressant :contt: une panne comme j'aime :lool:


:rire: a oui c'est pour toi :lol2:

_________________
MEGANE CC RS DCI 201cv BLACK ÉDITION
Image

regdes@meganecc.net https://www.facebook.com/regis.desseaux

https://www.facebook.com/CleanCenter40?ref_type=bookmark


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 15 message(s) ] 

Le fuseau horaire est UTC+1 heure [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de :
Aller vers :  
cron
Propulsé par phpBB® Forum Software © phpBB Group
Traduit en français par Maël Soucaze.