Meganecc.net

Le coin des passionnés
Nous sommes actuellement le Dim Mars 29, 2020 12:05 am

Le fuseau horaire est UTC+1 heure [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 26 message(s) ]  Aller vers la page Précédent  1, 2
Auteur Message
Message Publié : Sam Août 02, 2014 11:43 pm 
Hors-ligne
détoiteur tout temps
détoiteur tout temps
Avatar de l’utilisateur

Inscription : Lun Jan 20, 2014 9:46 am
Message(s) : 502
Localisation : Seine et Marne
Prenom: Jon
Ma MCC: 1.9 dci 130, sport dynamique, 2006
Localisation: Seine et Marne
UCH ??? :nonnon: Je doute sa va jusqu'à là non ? Renault ma dit c'était a cause d'un petit choc au pare choc et capteur endommage . Donc forcément c'est que le capteur non ? Fait moi pas peur stp... J'avais vérifier, fait tout les tests possible, et j'ai fini par réparer tout le faisceaux du toit de À à Z car mon toit s'ouvrais plus, du à une bêtise . Un mission de fou ! J'ai fini par trouver , mais dit moi pas que maintenant je vais m'amuser avec ce faisceaux ... J'avoue le faisceaux toit est beaucoup plus compliqué , mais bon celui du radar est embêtent commem. Franchement 30€, pour le réparer , ou 30€ investi pour un 5 eme capteur de rechange en cas ou ??? vaut peut être la peine ! Non ???


Haut
 Profil  
 
Message Publié : Dim Août 03, 2014 10:00 am 
Hors-ligne
MCC RS
MCC RS
Avatar de l’utilisateur

Inscription : Sam Juil 11, 2009 10:07 am
Message(s) : 10096
Essai avec un cinquième capteur, j'espère pour toi que c'est sa! :wink:

En seconde monte les capteurs sont reliés a un boitier, d'origine sa doit bien etre a l'UCH car avec le clip renault je peut le désactiver donc il est pas dans un boitier séparé! :wink:


Haut
 Profil  
 
Message Publié : Dim Août 03, 2014 12:50 pm 
Hors-ligne
détoiteur tout temps
détoiteur tout temps
Avatar de l’utilisateur

Inscription : Lun Jan 20, 2014 9:46 am
Message(s) : 502
Localisation : Seine et Marne
Prenom: Jon
Ma MCC: 1.9 dci 130, sport dynamique, 2006
Localisation: Seine et Marne
Il y a un boitier au niveau du vitre arrivere passager , cest pas sa ? Sinon j'ai bonne et mauvais nouvelles ...
Bonne nouvelle - les radar a decider de marcher donc jai passer ma main devant les capteurs et 1 ne réagis pas . Donc j'ai peut être trouver laquelle changer .
Mauvais nouvelle - j'ai un sono ( ampli/subwoofer etc...) et ce matin pour la première fois le ampli a couper quel que seconds plusieur fois . Donc un problème de masse je pense . Car il est masser sur le métal en dessous du porte de coffre . Je prie que c'est pas une histoire de problème de faisceaux. Trop bizarre c'est que ce matin c'est que la première fois que sa arrive et le radar depuis quel que semaines il bug.
????????????????????????????????????????????????????????????????????????????????????????????????


Haut
 Profil  
 
Message Publié : Dim Août 03, 2014 3:40 pm 
Hors-ligne
MCC RS
MCC RS
Avatar de l’utilisateur

Inscription : Sam Juil 11, 2009 10:07 am
Message(s) : 10096
Trop de fils dans ta voiture! :lool:


Bon déjà si tu sais quel capteur merde c'est une bonne chose, il semble que ce soit bien sa! :bien:


Pour ta sono je pense que le mieux serais de gratter la tôle sur laquelle ton fil repose, tu ponce avec du papier de verre sa sera top, et ensuite tu repose ton fil avec ta vis qui le sert, en étalant au max les fils de cuivre dans ton câble! :bien:


Haut
 Profil  
 
Message Publié : Dim Août 03, 2014 5:47 pm 
Hors-ligne
détoiteur tout temps
détoiteur tout temps
Avatar de l’utilisateur

Inscription : Lun Jan 20, 2014 9:46 am
Message(s) : 502
Localisation : Seine et Marne
Prenom: Jon
Ma MCC: 1.9 dci 130, sport dynamique, 2006
Localisation: Seine et Marne
Oui , pour les 2 . Je vais tenter un autre capteur et prier que c'est que sa. Pour le sono , je suis un professionnelle ( de loisir ). J'ai même pas regarder en réalité . Le sono va être régler vite fait sans soucis ( regard mon topic partage mon sono custom ). Il a 2 masses double . Le Condo et l'ampli chaque un masser avec 2 vises 5-10 cm apar . J'ai construit perso cette sono de A-Z, donc les yeux fermer je le répare . Lol ... C'est ma Bébé ... C'est ce que Renault a construit (comme le radar ) que c'est un tit souci . Bref je vais tester un autre capteur et on vera , mais j'espère ,et pense pas que les 2 ont une rapport ?!?!?!? On vera ...


Haut
 Profil  
 
Message Publié : Mar Août 26, 2014 11:09 am 
Hors-ligne
détoiteur tout temps
détoiteur tout temps
Avatar de l’utilisateur

Inscription : Lun Jan 20, 2014 9:46 am
Message(s) : 502
Localisation : Seine et Marne
Prenom: Jon
Ma MCC: 1.9 dci 130, sport dynamique, 2006
Localisation: Seine et Marne
Wooohooo !
Bon je me calm et crie pas victoire trop vite ... Mais j'ai changer le capteur que penser être défaillant et au première essai tout fonctionne comme normal dans mon radar de recul. J'espère que sa dur ! Sinon je vais voir des qu'il fait beau pour mon sono . C'est pas méchant , le ampli ce met en sécurité 1 second tout les 30 seconds pour les première 5 minutes et après sa fonctionne parfait. C'est juste un coupure de sub d'une second pour les premier 5 min, rien de méchant . On vera , je vous tiens au jus ?


Haut
 Profil  
 
Message Publié : Mar Août 26, 2014 11:28 am 
Hors-ligne
Les Yannettes
Les Yannettes
Avatar de l’utilisateur

Inscription : Lun Déc 01, 2008 12:38 am
Message(s) : 8817
Localisation : Eure
Prenom: Yann pour les intime
Ma MCC: 1.9 DCi - luxe privilege - 2005
Localisation: Eure (27)
des semi bonne nouvelle alors

_________________
Image

Megane II CC de 2005 - 1.9 DCI - luxe privilege - Kit HID 6000K - Pare choc avant et arriere RS - Caisson de basse dans la roue de secours - Eclairage intérieur 100% leds blanches by Routch

- Gallerie de la Megane 2 CC : viewtopic.php?f=6&t=6847&start=0
- Gallerie de la Laguna 2 : viewtopic.php?f=6&t=11142&start=0
- Gallerie de la Laguna 3 : viewtopic.php?f=6&t=11142&st=0&sk=t&sd=a&start=375


Haut
 Profil  
 
Message Publié : Mar Août 26, 2014 5:37 pm 
Hors-ligne
détoiteur tout temps
détoiteur tout temps
Avatar de l’utilisateur

Inscription : Lun Jan 20, 2014 9:46 am
Message(s) : 502
Localisation : Seine et Marne
Prenom: Jon
Ma MCC: 1.9 dci 130, sport dynamique, 2006
Localisation: Seine et Marne
Moi je dirai des super bonne nouvelles ! Le sono c'est rien , je contrôle le câblage et sa devrais le faire . Obliger sa viens du câblage . La masse en particulier, sinon peut être le câblage au sub. Voir en réalité la connexion du caisson car sa vibre bien ( même hardcore ) et la connexion (acheter pas cher) peut être à pas du supporter. Mais j'en doute le câblage sub , je vis la masse ou connexion caisson car sa marche parfaitement quand le jus passe bien après les premiers 5 min du mauvais contact. C'est vite , débranche le sub et voir si sa bug toujours . Sinon comme je pense , ré-masser mieux. Mais bon , c'est pas trop mon soucis . C'était le radar qui ma fait peur, même j'ai cru c'était joint avec le sono. :nonnon:
Wooohooo mon radar marche ...


Haut
 Profil  
 
Message Publié : Mar Sep 02, 2014 7:16 pm 
Hors-ligne
détoiteur tout temps
détoiteur tout temps
Avatar de l’utilisateur

Inscription : Lun Jan 20, 2014 9:46 am
Message(s) : 502
Localisation : Seine et Marne
Prenom: Jon
Ma MCC: 1.9 dci 130, sport dynamique, 2006
Localisation: Seine et Marne
Woohoo, il commence a faire beau !

Donc jai vérifier le câblage , fait tout les tests, et rien... Tout est parfait ! J'ai même re-masser mieux tant qua faire. Donc je pense que sa vient de l'ampli. Vive focal de merle . Lol... Bref , c'est pas méchant . juste les premiers minute est un peut relou ,mais bon après sa marche nickel . Donc pour être sur , des que je m'ennui, je vais re-brancher mon ancien ampli pour voir et confirmer ... Voila voila...


Haut
 Profil  
 
Message Publié : Mar Sep 02, 2014 11:09 pm 
Hors-ligne
MCC RS
MCC RS
Avatar de l’utilisateur

Inscription : Sam Juil 11, 2009 10:07 am
Message(s) : 10096
:bien:


Haut
 Profil  
 
Message Publié : Jeu Sep 04, 2014 10:24 am 
Hors-ligne
Modérateur
Modérateur
Avatar de l’utilisateur

Inscription : Dim Juil 15, 2007 9:26 pm
Message(s) : 57120
Prenom: Stephane
Localisation: Moisy le Gland
Cool!


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 26 message(s) ]  Aller vers la page Précédent  1, 2

Le fuseau horaire est UTC+1 heure [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de :
Aller vers :  
cron
Propulsé par phpBB® Forum Software © phpBB Group
Traduit en français par Maël Soucaze.