Meganecc.net

Le coin des passionnés
Nous sommes actuellement le Dim Mars 29, 2020 12:02 am

Le fuseau horaire est UTC+1 heure [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 158 message(s) ]  Aller vers la page 1, 2, 3, 4, 5 ... 11  Suivant
Auteur Message
 Sujet du message : megane cc en panne
Message Publié : Sam Jan 24, 2015 9:05 am 
Hors-ligne
Nouveau MCCiste
Nouveau MCCiste

Inscription : Ven Jan 23, 2015 5:29 pm
Message(s) : 2
Prenom: bambou
Ma MCC: 1.9 dci luxe privilege 2004
Localisation: normandie 76
bonjour tout le monde, je suis un petit nouveau sur ce site que je viens de découvrir et qui va peut-être me sauver ma mégane.elle ne démarre plus et quand je mets la carte dans le lecteur rien ne se passe à part le ventilo du radiateur moteur qui se met à tourner à fond. Je fais appel aux pros si ils peuvent me renseigner.Merci d'avance BAMBOU


Haut
 Profil  
 
 Sujet du message : Re: megane cc en panne
Message Publié : Sam Jan 24, 2015 9:50 am 
Hors-ligne
Administrateur
Administrateur
Avatar de l’utilisateur

Inscription : Lun Avr 18, 2005 11:04 am
Message(s) : 33266
Prenom: régis
Ma MCC: MCC RS 2.0 DCI/Megane 3 RS/ Wind 1.2 TCe
Localisation: Mont de Marsan 40
:bienvenue:

plus d'info....a tu des voyant au tableau de bord d'allumé...a tu une bonne batterie?....c'est arrivée comment...?....a tu contrôlé tes fusibles...même les gros sur la batterie...!!!!

enfin dépanner a distance ok.....mais il faut tout les info.... :wink:

_________________
MEGANE CC RS DCI 201cv BLACK ÉDITION
Image

regdes@meganecc.net https://www.facebook.com/regis.desseaux

https://www.facebook.com/CleanCenter40?ref_type=bookmark


Haut
 Profil  
 
 Sujet du message : Re: megane cc en panne
Message Publié : Sam Jan 24, 2015 10:27 am 
Hors-ligne
Les Yannettes
Les Yannettes
Avatar de l’utilisateur

Inscription : Dim Juin 16, 2013 9:49 am
Message(s) : 1119
Prenom: Damien
Ma MCC: Opel Ampera
Localisation: Lyon
Et une petit présentation serait un petit plus aussi. :bienvenue:


Haut
 Profil  
 
 Sujet du message : Re: megane cc en panne
Message Publié : Sam Jan 24, 2015 10:30 am 
Hors-ligne
VIP
VIP
Avatar de l’utilisateur

Inscription : Lun Mai 02, 2011 12:12 pm
Message(s) : 11867
Prenom: Christophe
Ma MCC: Rcz Ph2 2.0 HDI 160cv
Localisation: Caen
:bienvenue:

Tu es d'où en Normandie ?

Bizarre le ventilo moteur qui démarre :?

_________________
viewtopic.php?f=6&t=11377&hilit=Galerie+f5sxd


Haut
 Profil  
 
 Sujet du message : Re: megane cc en panne
Message Publié : Sam Jan 24, 2015 11:06 am 
Hors-ligne
Les Yannettes
Les Yannettes
Avatar de l’utilisateur

Inscription : Lun Déc 01, 2008 12:38 am
Message(s) : 8817
Localisation : Eure
Prenom: Yann pour les intime
Ma MCC: 1.9 DCi - luxe privilege - 2005
Localisation: Eure (27)
F5sxd a écrit :
:bienvenue:

Tu es d'où en Normandie ?

Bizarre le ventilo moteur qui démarre :?


+27 :bienvenue:

_________________
Image

Megane II CC de 2005 - 1.9 DCI - luxe privilege - Kit HID 6000K - Pare choc avant et arriere RS - Caisson de basse dans la roue de secours - Eclairage intérieur 100% leds blanches by Routch

- Gallerie de la Megane 2 CC : viewtopic.php?f=6&t=6847&start=0
- Gallerie de la Laguna 2 : viewtopic.php?f=6&t=11142&start=0
- Gallerie de la Laguna 3 : viewtopic.php?f=6&t=11142&st=0&sk=t&sd=a&start=375


Haut
 Profil  
 
 Sujet du message : Re: megane cc en panne
Message Publié : Sam Jan 24, 2015 11:46 am 
Hors-ligne
Administrateur
Administrateur
Avatar de l’utilisateur

Inscription : Lun Avr 18, 2005 11:04 am
Message(s) : 33266
Prenom: régis
Ma MCC: MCC RS 2.0 DCI/Megane 3 RS/ Wind 1.2 TCe
Localisation: Mont de Marsan 40
il me semble que quelqu’un avais déjà eu se problème... mais bon avec ma mémoire de poisson rouge..... :confus2:

regarde la batterie et c'est gros fusibles sur la cosse + je commencerai part la... :wink:

_________________
MEGANE CC RS DCI 201cv BLACK ÉDITION
Image

regdes@meganecc.net https://www.facebook.com/regis.desseaux

https://www.facebook.com/CleanCenter40?ref_type=bookmark


Haut
 Profil  
 
 Sujet du message : Re: megane cc en panne
Message Publié : Sam Jan 24, 2015 12:39 pm 
Hors-ligne
Nouveau MCCiste
Nouveau MCCiste

Inscription : Ven Jan 23, 2015 5:29 pm
Message(s) : 2
Prenom: bambou
Ma MCC: 1.9 dci luxe privilege 2004
Localisation: normandie 76
re bonjour, j'habite près de dieppe.Désolé pour laprésentation mais je connais pas encore très bien le forum.je raconte comment c arrivé: un matin les 4 vitres étaient descendues toutes seule de 10CM environ.La voiture a quand même démarré plusieurs fois de suite et Le lendemain plus rien.Pas de voyant spécifique allumé si ce n'est les habituels.Batterie contrôlée ainsi que les fusibles, un mécano est venu on a essayé de la tirer mais rien.Il pense au calculateur d'injection.....voilà vous savez tout


Haut
 Profil  
 
 Sujet du message : Re: megane cc en panne
Message Publié : Sam Jan 24, 2015 2:33 pm 
Hors-ligne
Les Yannettes
Les Yannettes
Avatar de l’utilisateur

Inscription : Lun Déc 01, 2008 12:38 am
Message(s) : 8817
Localisation : Eure
Prenom: Yann pour les intime
Ma MCC: 1.9 DCi - luxe privilege - 2005
Localisation: Eure (27)
pour les 4 vitres ca m est arrivé quand ma batterie etait hs, j avais fait plusieurs tentative de démarrage ensuite plus de contact et mes 4 vitres ce sont baissé de moitié

_________________
Image

Megane II CC de 2005 - 1.9 DCI - luxe privilege - Kit HID 6000K - Pare choc avant et arriere RS - Caisson de basse dans la roue de secours - Eclairage intérieur 100% leds blanches by Routch

- Gallerie de la Megane 2 CC : viewtopic.php?f=6&t=6847&start=0
- Gallerie de la Laguna 2 : viewtopic.php?f=6&t=11142&start=0
- Gallerie de la Laguna 3 : viewtopic.php?f=6&t=11142&st=0&sk=t&sd=a&start=375


Haut
 Profil  
 
 Sujet du message : Re: megane cc en panne
Message Publié : Sam Jan 24, 2015 3:33 pm 
Hors-ligne
Administrateur
Administrateur
Avatar de l’utilisateur

Inscription : Lun Avr 18, 2005 11:04 am
Message(s) : 33266
Prenom: régis
Ma MCC: MCC RS 2.0 DCI/Megane 3 RS/ Wind 1.2 TCe
Localisation: Mont de Marsan 40
un calculateur ça peut se faire contrôler...!!!

et a la valise diag il y a des défaut...?

_________________
MEGANE CC RS DCI 201cv BLACK ÉDITION
Image

regdes@meganecc.net https://www.facebook.com/regis.desseaux

https://www.facebook.com/CleanCenter40?ref_type=bookmark


Haut
 Profil  
 
 Sujet du message : Re: megane cc en panne
Message Publié : Sam Jan 24, 2015 3:36 pm 
Hors-ligne
Administrateur
Administrateur
Avatar de l’utilisateur

Inscription : Lun Avr 18, 2005 11:04 am
Message(s) : 33266
Prenom: régis
Ma MCC: MCC RS 2.0 DCI/Megane 3 RS/ Wind 1.2 TCe
Localisation: Mont de Marsan 40
j'ai déplacer le sujet...a première vue c'est plus de l’électronique/électricité... :wink:

_________________
MEGANE CC RS DCI 201cv BLACK ÉDITION
Image

regdes@meganecc.net https://www.facebook.com/regis.desseaux

https://www.facebook.com/CleanCenter40?ref_type=bookmark


Haut
 Profil  
 
 Sujet du message : Re: megane cc en panne
Message Publié : Sam Jan 24, 2015 4:47 pm 
Hors-ligne
détoiteur tout temps
détoiteur tout temps
Avatar de l’utilisateur

Inscription : Mer Avr 24, 2013 10:31 pm
Message(s) : 896
Prenom: Michaël
Ma MCC: Luxe privilège
Localisation: Val de crime ! sisi
Salut les amis !

ça fait longtemps ! Tous mes meilleurs voeux à tous , mais surtout sans oublié la santé, je ne vous ai pas oublié.
Juste que je suis partit à l'étranger pendant pas mal de temps et je suis de retour :D
J'ai pris l'air frais et à mon grand retour deviné quoi ?
Problème avec la CC !
Le pire c'est que j'allais créé un topic pour ça et en cherchant un peu j'ai eu le même problème que Mister !

J'ai regardé un peu sur le forum , apparemment j'ai vu un gars s'appelant seb je crois qui aurait changer , le démarreur, l'embrayage et je sais plus quoi
avec une facture de 2200 € , j'espère que ce n'est pas cela !

Je ne sais pas si tu as eu le même souci que moi, mais je m'explique , désolé par avance de polué ton topic.

Donc cela fait un petit moment que j'ai un souci avec la poulie de déphaseur qui fait KRRRRRRRRRRRRR à chaque démarrage, il me faut appuyer au moins deux fois à chaque fois
pour démarrer convenablement la voiture, surtout en temps de froid !

Bref, hier, je vais chez le coiffeur, la voiture tourne impeccable, je sors de chez le coiffeur, je démarre la voiture et la .... j'appuie sur start stop comme d'habitude
et la voiture tousse comme si elle manquait de jus pour démarrer et paf, plus de jus du tout dans la voiture.

Les code fonctionnais plus, feu de route , croisement non plus, tous l'habitacle ne s'éclaire plus !
Il y a juste les warning de clignotant qui fonctionne (mais sans le bruit du TI TU TI TU du clignotant habituel que l'on entends dans l'habitacle lorsque l'on l'actionne,

la centralisée et le main libre ainsi que le verouillage centralisé du bouton intérieur à côté du bouton du warning qui fonctionne également !
Mais le plus troublant dans cette histoire c'est que j'ai donc changer la batterie par une neuve , rebranchant tout bien, toujours le même problème et la saoulé je referme le capot de la
voiture assez fort et la tout ce rallume à l'intérieur de la voiture ! incompréhensible....

Je cours donc dans la voiture pour la redemarrer avec la banane à la place de ma bouche... je redemarre et paf sa recommence et à chaque fois que je referme le capot fort, elle s'allume et
ce reteind aussitôt ... est ce que ce serait pas quelque chose de mal brancher dans le moteur et qui avec la vibration de la fermeture du capot ce rebranche et ce debranche ensuite ?

Ps : L'ouverture de coffre ne fonctionne pas car le moteur est electrique , obligé de l'ouvrir en manuel.

J'espère que c'est un petit souci car là aucune idée d'ou sa pourrait venir, j'espère que c'est pas grave, encore merci pour vos réponses les copains !

Et bon courage à toi pour ta panne mec ;)


Haut
 Profil  
 
 Sujet du message : Re: megane cc en panne
Message Publié : Sam Jan 24, 2015 6:02 pm 
Hors-ligne
Administrateur
Administrateur
Avatar de l’utilisateur

Inscription : Lun Avr 18, 2005 11:04 am
Message(s) : 33266
Prenom: régis
Ma MCC: MCC RS 2.0 DCI/Megane 3 RS/ Wind 1.2 TCe
Localisation: Mont de Marsan 40
contrôle tes cosse de batterie si elle sont bien enclenché et serrè...et je me repétte les gros fusibles sur la cosse + de la batterie a contrôle mauvais serrage aussi ou un début de cramage... :confus2:

_________________
MEGANE CC RS DCI 201cv BLACK ÉDITION
Image

regdes@meganecc.net https://www.facebook.com/regis.desseaux

https://www.facebook.com/CleanCenter40?ref_type=bookmark


Haut
 Profil  
 
 Sujet du message : Re: megane cc en panne
Message Publié : Sam Jan 24, 2015 6:13 pm 
Hors-ligne
détoiteur tout temps
détoiteur tout temps
Avatar de l’utilisateur

Inscription : Mer Avr 24, 2013 10:31 pm
Message(s) : 896
Prenom: Michaël
Ma MCC: Luxe privilège
Localisation: Val de crime ! sisi
Salut Régis !

Merci pour ta réponse et désolé de t'avoir fait répété, je n'avais pas vu...

C'est ce gros fusible que tu me parles ?

Image

Où est ce que je peux en trouver de ces fusible, à feu vert où norauto non ?

Merci encore Régis !


Haut
 Profil  
 
 Sujet du message : Re: megane cc en panne
Message Publié : Sam Jan 24, 2015 7:32 pm 
Hors-ligne
Administrateur
Administrateur
Avatar de l’utilisateur

Inscription : Lun Avr 18, 2005 11:04 am
Message(s) : 33266
Prenom: régis
Ma MCC: MCC RS 2.0 DCI/Megane 3 RS/ Wind 1.2 TCe
Localisation: Mont de Marsan 40
oui c'est ceux la ...contrôle les 3... :wink:

mais pour les trouver c'est chez Renault...je peut pas te dire si ils on ça en centre auto...ça fait un paqué de temps que j'ai pas mi les pieds dans c'est truc la... :lol2:

_________________
MEGANE CC RS DCI 201cv BLACK ÉDITION
Image

regdes@meganecc.net https://www.facebook.com/regis.desseaux

https://www.facebook.com/CleanCenter40?ref_type=bookmark


Haut
 Profil  
 
 Sujet du message : Re: megane cc en panne
Message Publié : Sam Jan 24, 2015 8:10 pm 
Hors-ligne
détoiteur tout temps
détoiteur tout temps
Avatar de l’utilisateur

Inscription : Mer Avr 24, 2013 10:31 pm
Message(s) : 896
Prenom: Michaël
Ma MCC: Luxe privilège
Localisation: Val de crime ! sisi
et ça n'aurait rien avoir avec la poulie de Déphaseur alors en faite ?
Bon ba j'ai plus qu'a attendre Lundi pour aller au magasin Renault afin de l'acheter.
ça dois pas coûté bien chère.

J'ai acheter une batterie pour rien du coup "carrefour", apparemment ce serait Varta qui les faits.
J'ai faillit acheter une Bosch, mais les références de compatibilité sont super mal expliqué.

Espérons que ce soit cela, je croise les doigts.

Je vous tiens au courant.
Pour contrôlé les trois, il faudrait un voltmètre non ?


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 158 message(s) ]  Aller vers la page 1, 2, 3, 4, 5 ... 11  Suivant

Le fuseau horaire est UTC+1 heure [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Bing [Bot] et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de :
Aller vers :  
cron
Propulsé par phpBB® Forum Software © phpBB Group
Traduit en français par Maël Soucaze.