Meganecc.net

Le coin des passionnés
Nous sommes actuellement le Sam Mars 28, 2020 11:28 pm

Le fuseau horaire est UTC+1 heure [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 31 message(s) ]  Aller vers la page Précédent  1, 2, 3  Suivant
Auteur Message
Message Publié : Ven Jan 30, 2015 10:27 pm 
Hors-ligne
MCC RS
MCC RS

Inscription : Ven Juin 01, 2012 8:11 pm
Message(s) : 4339
Localisation: Alsace
ttersu a écrit :
es-tu sur que ton alternateur fournit bien? (tu dois avoir autour de 14V aux bornes de la batterie moteur en marche)

en principe renault le contrôle avant de changer de nouveau la batterie

sinon j'ai lu que la majorité des batteries auto des magasins sont quasi à moitié charge à cause du stockage dans les réserves


Haut
 Profil  
 
Message Publié : Ven Jan 30, 2015 10:39 pm 
Hors-ligne
MCC RS
MCC RS
Avatar de l’utilisateur

Inscription : Lun Sep 29, 2014 10:18 pm
Message(s) : 8860
Localisation: .
Wé...En principe...

_________________
La Bourboule 2015
Image


Haut
 Profil  
 
Message Publié : Ven Jan 30, 2015 10:58 pm 
Hors-ligne
détoiteur tout temps
détoiteur tout temps
Avatar de l’utilisateur

Inscription : Lun Jan 20, 2014 9:46 am
Message(s) : 502
Localisation : Seine et Marne
Prenom: Jon
Ma MCC: 1.9 dci 130, sport dynamique, 2006
Localisation: Seine et Marne
Ma voiture donne bien 14v et recharge très bien... Aux test Renault , après 30min en roulant avec la voiture , elle était à 56% . Donc voilà d'où ils mon remis une batterie neuf.

Mais sa réveille le mystère dans ma tête que j'ai jamais répondu . Donc voilà les question de fuite/consommation parasite ...

Après combien de temps en général sa prend pour quelle ne démarre plus ???
3 jours ? 1 semaine ? 2 semains ? 3 semains ? 1 mois ???


Haut
 Profil  
 
Message Publié : Ven Jan 30, 2015 11:07 pm 
Hors-ligne
MCC RS
MCC RS
Avatar de l’utilisateur

Inscription : Lun Sep 29, 2014 10:18 pm
Message(s) : 8860
Localisation: .
normalement c'est un mois au moins...

Je laisse mon camion au garage 3 semaines en été (vacances) et il redémarre sans problèmes...

_________________
La Bourboule 2015
Image


Haut
 Profil  
 
Message Publié : Ven Jan 30, 2015 11:21 pm 
Hors-ligne
détoiteur tout temps
détoiteur tout temps
Avatar de l’utilisateur

Inscription : Lun Jan 20, 2014 9:46 am
Message(s) : 502
Localisation : Seine et Marne
Prenom: Jon
Ma MCC: 1.9 dci 130, sport dynamique, 2006
Localisation: Seine et Marne
Oui, un camion peut être c'est normal mais une MCC ? Avec tout ces bêtise électronique ! Combien un MCC peut tenir avant quelle ne redémarre pas ???


Haut
 Profil  
 
Message Publié : Ven Jan 30, 2015 11:22 pm 
Hors-ligne
MCC RS
MCC RS

Inscription : Ven Juin 01, 2012 8:11 pm
Message(s) : 4339
Localisation: Alsace
Jonnybgood a écrit :
Ma voiture donne bien 14v et recharge très bien... Aux test Renault , après 30min en roulant avec la voiture , elle était à 56% . Donc voilà d'où ils mon remis une batterie neuf.

Mais sa réveille le mystère dans ma tête que j'ai jamais répondu . Donc voilà les question de fuite/consommation parasite ...

Après combien de temps en général sa prend pour quelle ne démarre plus ???
3 jours ? 1 semaine ? 2 semains ? 3 semains ? 1 mois ???

J'ai laissé la mienne 2 mois d'hiver sans la démarrer l'année dernière et j'ai toujours la même batterie


Haut
 Profil  
 
Message Publié : Ven Jan 30, 2015 11:35 pm 
Hors-ligne
MCC RS
MCC RS
Avatar de l’utilisateur

Inscription : Lun Sep 29, 2014 10:18 pm
Message(s) : 8860
Localisation: .
mon "camion" est un VW Transporter.

_________________
La Bourboule 2015
Image


Haut
 Profil  
 
Message Publié : Ven Jan 30, 2015 11:41 pm 
Hors-ligne
détoiteur tout temps
détoiteur tout temps
Avatar de l’utilisateur

Inscription : Lun Jan 20, 2014 9:46 am
Message(s) : 502
Localisation : Seine et Marne
Prenom: Jon
Ma MCC: 1.9 dci 130, sport dynamique, 2006
Localisation: Seine et Marne
Wow ! ! ! 2 mois ... Et elle a redémarrer ?

:comba2: sa m'explose , 2 mois ! :comba2:


Elle a redémarré ?!?!?!?!?!? Wow... La mien avant , pas plus que 2-3 nuits. Maintenant il faut voir avec la nouvelle batterie.

Mais commem, la je suis chaud pour finalement faire les test de fuite électrique.


Haut
 Profil  
 
Message Publié : Sam Jan 31, 2015 12:18 am 
Hors-ligne
MCC RS
MCC RS

Inscription : Ven Juin 01, 2012 8:11 pm
Message(s) : 4339
Localisation: Alsace
Jonnybgood a écrit :
Wow ! ! ! 2 mois ... Et elle a redémarrer ?

:comba2: sa m'explose , 2 mois ! :comba2:


Elle a redémarré ?!?!?!?!?!? Wow... La mien avant , pas plus que 2-3 nuits. Maintenant il faut voir avec la nouvelle batterie.

Mais commem, la je suis chaud pour finalement faire les test de fuite électrique.

Oui 2 mois hivernaux et elle a démarré comme si la batterie était neuve et c'est une motrio


Haut
 Profil  
 
Message Publié : Sam Jan 31, 2015 12:24 am 
Hors-ligne
détoiteur tout temps
détoiteur tout temps
Avatar de l’utilisateur

Inscription : Lun Jan 20, 2014 9:46 am
Message(s) : 502
Localisation : Seine et Marne
Prenom: Jon
Ma MCC: 1.9 dci 130, sport dynamique, 2006
Localisation: Seine et Marne
:bubu

Trop fort !

:bubu


Je rêve que la mien faits sa aussi !


Haut
 Profil  
 
Message Publié : Sam Jan 31, 2015 9:20 am 
Hors-ligne
VIP
VIP
Avatar de l’utilisateur

Inscription : Lun Mai 02, 2011 12:12 pm
Message(s) : 11867
Prenom: Christophe
Ma MCC: Rcz Ph2 2.0 HDI 160cv
Localisation: Caen
10 - 12 jours sans l'utiliser en hiver et pareil. Elle ne redémarre pas. Même avec une batterie neuve.

_________________
viewtopic.php?f=6&t=11377&hilit=Galerie+f5sxd


Haut
 Profil  
 
Message Publié : Sam Jan 31, 2015 9:45 am 
Hors-ligne
Administrateur
Administrateur
Avatar de l’utilisateur

Inscription : Lun Avr 18, 2005 11:04 am
Message(s) : 33266
Prenom: régis
Ma MCC: MCC RS 2.0 DCI/Megane 3 RS/ Wind 1.2 TCe
Localisation: Mont de Marsan 40
bin dans la mienne il y en a des truc électronique rajouté et d'origine...et ça arrive souvent que je ne la prenne pas pendant 15 jours...et jamais de probléme de démarrage... :mrgreen:

_________________
MEGANE CC RS DCI 201cv BLACK ÉDITION
Image

regdes@meganecc.net https://www.facebook.com/regis.desseaux

https://www.facebook.com/CleanCenter40?ref_type=bookmark


Haut
 Profil  
 
Message Publié : Sam Jan 31, 2015 12:29 pm 
Hors-ligne
Les Yannettes
Les Yannettes
Avatar de l’utilisateur

Inscription : Lun Déc 01, 2008 12:38 am
Message(s) : 8817
Localisation : Eure
Prenom: Yann pour les intime
Ma MCC: 1.9 DCi - luxe privilege - 2005
Localisation: Eure (27)
l annee derniere pendant un peu plus de 2 mois sans tourné et elle a redemarer sans probleme et la batterie daté de 4 ans et cette meme batterie est dans la laguna maintenant et elle marche toujour aussi bien

_________________
Image

Megane II CC de 2005 - 1.9 DCI - luxe privilege - Kit HID 6000K - Pare choc avant et arriere RS - Caisson de basse dans la roue de secours - Eclairage intérieur 100% leds blanches by Routch

- Gallerie de la Megane 2 CC : viewtopic.php?f=6&t=6847&start=0
- Gallerie de la Laguna 2 : viewtopic.php?f=6&t=11142&start=0
- Gallerie de la Laguna 3 : viewtopic.php?f=6&t=11142&st=0&sk=t&sd=a&start=375


Haut
 Profil  
 
Message Publié : Dim Fév 01, 2015 6:35 pm 
Hors-ligne
détoiteur tout temps
détoiteur tout temps
Avatar de l’utilisateur

Inscription : Lun Jan 20, 2014 9:46 am
Message(s) : 502
Localisation : Seine et Marne
Prenom: Jon
Ma MCC: 1.9 dci 130, sport dynamique, 2006
Localisation: Seine et Marne
Merci pour les témoignages ...

Je ne pense pas m'en séparer de la conduire pendant 2-3 jours Max , mais peut être un de ces jours je vais voir pendant les vacance. Je vais voir commem pour le test de fuit parasite électrique voir si sa sa joue dans cette histoire .

:bubu


Haut
 Profil  
 
Message Publié : Lun Fév 02, 2015 12:32 pm 
Hors-ligne
Les Yannettes
Les Yannettes
Avatar de l’utilisateur

Inscription : Dim Juin 16, 2013 9:49 am
Message(s) : 1119
Prenom: Damien
Ma MCC: Opel Ampera
Localisation: Lyon
Pareille , si je ne la démarre pas pendant un mois, aucun souci pour re démarrer.


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 31 message(s) ]  Aller vers la page Précédent  1, 2, 3  Suivant

Le fuseau horaire est UTC+1 heure [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Bing [Bot] et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de :
Aller vers :  
cron
Propulsé par phpBB® Forum Software © phpBB Group
Traduit en français par Maël Soucaze.