Meganecc.net

Le coin des passionnés
Nous sommes actuellement le Jeu Avr 02, 2020 2:22 am

Le fuseau horaire est UTC+1 heure [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 6 message(s) ] 
Auteur Message
 Sujet du message : (Question) Parasite Électrique
Message Publié : Lun Mai 23, 2016 9:21 am 
Hors-ligne
détoiteur tout temps
détoiteur tout temps
Avatar de l’utilisateur

Inscription : Lun Jan 20, 2014 9:46 am
Message(s) : 502
Localisation : Seine et Marne
Prenom: Jon
Ma MCC: 1.9 dci 130, sport dynamique, 2006
Localisation: Seine et Marne
Bonjour ,

Je ne comprends pas . Pour ce qu'il suivait a l'époque , j'avais/j'ai toujours une fuite électrique parasite. Au bout de 2-3 jours j'ai plu de jus/ batterie vide. J'ai jamais encore rechercher la fuite car je me dits toujours demain, la semaine prochaine, quand il fait beau . Et toujours pas rechercher ... Mais une truc vient de m'arriver qui me fait réfléchire et sa point vers ou cette histoire.

Ce weekend j'ai pas verrouillier la voiture , je voulais la prendre 2-3 jours plus tard et me suis dit , avant de sortir le booster ou le chargeur essaie commem comme dab. Et WOW , Elle a démarré normal ! Aucune signe de déchargement ... Que pensez vous ? Je vais réessayer ce weekend de re-faire le même et pas la toucher non verrouiller pour voire mieux.


Haut
 Profil  
 
Message Publié : Lun Mai 23, 2016 11:02 am 
Hors-ligne
Les Yannettes
Les Yannettes
Avatar de l’utilisateur

Inscription : Sam Mai 23, 2015 12:47 am
Message(s) : 4405
Prenom: damien
Ma MCC: 2.0l dci 150 luxe privilège 2006
Localisation: en france
j'avais ce souci sur ma seat sa venait d'un branchement de poste et d'un ipod peut être voir de ce coté la mais j'ai des doutes :confus2:

_________________
Image* Image


Haut
 Profil  
 
Message Publié : Lun Mai 23, 2016 12:07 pm 
Hors-ligne
Les Yannettes
Les Yannettes
Avatar de l’utilisateur

Inscription : Sam Jan 23, 2016 2:10 pm
Message(s) : 4260
Prenom: Antoine
Ma MCC: CC RS - Noire dorée
Localisation: IDF
blink974 a écrit :
j'avais ce souci sur ma seat sa venait d'un branchement de poste et d'un ipod peut être voir de ce coté la mais j'ai des doutes :confus2:


Rien qu'une Seat c'est un probleme tirelangue

_________________
Image


Haut
 Profil  
 
Message Publié : Lun Mai 23, 2016 12:12 pm 
Hors-ligne
MCC RS
MCC RS
Avatar de l’utilisateur

Inscription : Lun Sep 29, 2014 10:18 pm
Message(s) : 8866
Localisation: .
Arf, un moteur de condamnation en défaut? La valise n'en a pas parlé la dernière fois...

_________________
La Bourboule 2015
Image


Haut
 Profil  
 
Message Publié : Lun Mai 23, 2016 3:08 pm 
Hors-ligne
Les Yannettes
Les Yannettes
Avatar de l’utilisateur

Inscription : Sam Mai 23, 2015 12:47 am
Message(s) : 4405
Prenom: damien
Ma MCC: 2.0l dci 150 luxe privilège 2006
Localisation: en france
Antoine951 a écrit :
blink974 a écrit :
j'avais ce souci sur ma seat sa venait d'un branchement de poste et d'un ipod peut être voir de ce coté la mais j'ai des doutes :confus2:


Rien qu'une Seat c'est un probleme tirelangue

bah t'es un menteur je possède cette voiture depuis 2004 et jusqu'à maintenant elle ne m'a jamais fait défaut le moteur avait 8900 km à l'achat elle en a 202.000
aujourd'hui et elle roule toujours aussi bien tirelangue

_________________
Image* Image


Haut
 Profil  
 
Message Publié : Lun Mai 23, 2016 7:50 pm 
Hors-ligne
Les Yannettes
Les Yannettes
Avatar de l’utilisateur

Inscription : Sam Jan 23, 2016 2:10 pm
Message(s) : 4260
Prenom: Antoine
Ma MCC: CC RS - Noire dorée
Localisation: IDF
blink974 a écrit :
Antoine951 a écrit :
blink974 a écrit :
j'avais ce souci sur ma seat sa venait d'un branchement de poste et d'un ipod peut être voir de ce coté la mais j'ai des doutes :confus2:


Rien qu'une Seat c'est un probleme tirelangue

bah t'es un menteur je possède cette voiture depuis 2004 et jusqu'à maintenant elle ne m'a jamais fait défaut le moteur avait 8900 km à l'achat elle en a 202.000
aujourd'hui et elle roule toujours aussi bien tirelangue


Tu l'as faite rouler sur chandelles ? :rire:

_________________
Image


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 6 message(s) ] 

Le fuseau horaire est UTC+1 heure [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de :
Aller vers :  
cron
Propulsé par phpBB® Forum Software © phpBB Group
Traduit en français par Maël Soucaze.