Meganecc.net

Le coin des passionnés
Nous sommes actuellement le Jeu Avr 02, 2020 3:18 am

Le fuseau horaire est UTC+1 heure [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 17 message(s) ]  Aller vers la page 1, 2  Suivant
Auteur Message
Message Publié : Mar Nov 22, 2016 9:37 pm 
Hors-ligne
Les Yannettes
Les Yannettes
Avatar de l’utilisateur

Inscription : Sam Mai 23, 2015 12:47 am
Message(s) : 4405
Prenom: damien
Ma MCC: 2.0l dci 150 luxe privilège 2006
Localisation: en france
salut salut comme l'indique le titre je post ici suite a un souci d’électronique sur ma cc qui dort depuis un long moment, en passant a coté j'ai vu mon compteur allumé alors que la voiture est verrouillé l'ordinateur de bord est tout blanc et n'affiche rien tout comme le logo de la voiture dans l'écran en dessous qui n'affiche rien. La voiture démarre au quart de tour mais le compteur reste désespérément inerte le compte tour ne bouge pas la jauge a essence non plus. Autre petit détail que je n'ai remarqué que ce soir au niveau des veilleuses (je suis toujours en éclairage auto) quand je mets sur la position veilleuses seules elle clignote 3 fois et les commandes centrale (ventilation) clignotent avec un vrai sapin de noel :?
j'ai démonté le compteur voir si l'oxydation y était pour quelque chose mais rien la connectique est niquel.
Un avis d'ou c'est que c'est que viendu le souci???

_________________
Image* Image


Dernière édition par blink974 le Dim Nov 27, 2016 11:05 pm, édité 1 fois.

Haut
 Profil  
 
 Sujet du message : Re: problème electronique
Message Publié : Mar Nov 22, 2016 10:09 pm 
Hors-ligne
MCC RS
MCC RS
Avatar de l’utilisateur

Inscription : Lun Sep 29, 2014 10:18 pm
Message(s) : 8866
Localisation: .
jette-la! :lol:

Plus sérieusement, débranche la batterie quelques heures et rebranche pour voir.

_________________
La Bourboule 2015
Image


Haut
 Profil  
 
 Sujet du message : Re: problème electronique
Message Publié : Mer Nov 23, 2016 12:07 am 
Hors-ligne
Les Yannettes
Les Yannettes
Avatar de l’utilisateur

Inscription : Sam Mai 23, 2015 12:47 am
Message(s) : 4405
Prenom: damien
Ma MCC: 2.0l dci 150 luxe privilège 2006
Localisation: en france
je testerais sa demain y a trop d'eau on se croirais en Bretagne :lol: et comme dit sur mon message tdb totalement éteint tout le long du retour :pleure:
edit: j'ai aussi perdu l'indicateur pour la ceinture :evil:

re edit: sa me travavaillais un peu trop pour attendre demain du coup j'ai fais une recherche sur la toile et apparemment c'est un problème connu chez renault qui ne répare cette panne que sur plainte des clients (info prise sur le forum megane rs france http://www.meganers.fr/phpBB3/viewtopic.php?f=3&t=3366 pour ceux que sa pourrait aider a l'avenir). ttersu m'a fait remarquer que sa pourrait venir de l'UCH et m'a recommandé de le débrancher et de le passer au karcher avant de le mettre au lave vaisselle :rire: avant d'utiliser cette technique quelque peu extrême j'ai été faire un tour dans la boite a fusible situé sous le volant
(photo prise sur le net)
Image
j'ai donc entrepris de vérifier les fusible 1 par 1 au cas ou en commençant par celui de l'UCH il est ok mais rien au compteur quand je le remet en place
j'ai donc continuer sortir les fusibles pour les vérifier en remontant au fur et a mesure je me suis arrêté a celui marqué STOP après remontage du dernier fusible je jette un œil au tdb et miracle sa refonctionne :Ouais1: mais pour combien de temps? :lol:

je surveille ce problème de près au cas ou sa réapparait

avé moi et merci ttersu pour le café :lol:

_________________
Image* Image


Haut
 Profil  
 
 Sujet du message : Re: problème electronique
Message Publié : Mer Nov 23, 2016 1:45 pm 
Hors-ligne
Les Yannettes
Les Yannettes
Avatar de l’utilisateur

Inscription : Sam Mai 23, 2015 12:47 am
Message(s) : 4405
Prenom: damien
Ma MCC: 2.0l dci 150 luxe privilège 2006
Localisation: en france
bon problème réapparu ce matin compteur totalement éteint :comba2:

_________________
Image* Image


Haut
 Profil  
 
 Sujet du message : Re: problème electronique
Message Publié : Mer Nov 23, 2016 1:57 pm 
Hors-ligne
Les Yannettes
Les Yannettes
Avatar de l’utilisateur

Inscription : Sam Jan 23, 2016 2:10 pm
Message(s) : 4260
Prenom: Antoine
Ma MCC: CC RS - Noire dorée
Localisation: IDF
Elle va finir à la casse :rire:

_________________
Image


Haut
 Profil  
 
 Sujet du message : Re: problème electronique
Message Publié : Mer Nov 23, 2016 4:56 pm 
Hors-ligne
Les Yannettes
Les Yannettes
Avatar de l’utilisateur

Inscription : Sam Mai 23, 2015 12:47 am
Message(s) : 4405
Prenom: damien
Ma MCC: 2.0l dci 150 luxe privilège 2006
Localisation: en france
c'est toi que je vais mettre a la casse espèce de piéton :rire:
blague a part j'ai démonté l'UCH il y avait de l'eau sur le câblage quand j'ai passé la main derrière pour le débranché j'ai mis du WD40 dans les connecteurs pas de trace d'oxydation dans ces derniers le problème a disparu l'espace de 5 minutes et de nouveau compteur blanc :confus: pour le moment la batterie reste débranché je la reconnecterais demain voir ce que sa raconte et en dernier recours le passage a la valise pour un reset de l'UCH

_________________
Image* Image


Haut
 Profil  
 
 Sujet du message : Re: problème electronique
Message Publié : Mer Nov 23, 2016 6:19 pm 
Hors-ligne
MCC RS
MCC RS
Avatar de l’utilisateur

Inscription : Lun Sep 29, 2014 10:18 pm
Message(s) : 8866
Localisation: .
si ton uch a prit l'eau, ça va être tendu...

_________________
La Bourboule 2015
Image


Haut
 Profil  
 
 Sujet du message : Re: problème electronique
Message Publié : Mer Nov 23, 2016 6:45 pm 
Hors-ligne
Les Yannettes
Les Yannettes
Avatar de l’utilisateur

Inscription : Sam Mai 23, 2015 12:47 am
Message(s) : 4405
Prenom: damien
Ma MCC: 2.0l dci 150 luxe privilège 2006
Localisation: en france
je l'ai ouvert pas d'eau a l’intérieur

_________________
Image* Image


Haut
 Profil  
 
 Sujet du message : Re: problème electronique
Message Publié : Jeu Nov 24, 2016 12:47 pm 
Hors-ligne
Administrateur
Administrateur
Avatar de l’utilisateur

Inscription : Lun Avr 18, 2005 11:04 am
Message(s) : 33266
Prenom: régis
Ma MCC: MCC RS 2.0 DCI/Megane 3 RS/ Wind 1.2 TCe
Localisation: Mont de Marsan 40
et surtout bizarre qu'il y et de l'eau dans la voiture surtout au niveau de L'uch...!!!! :roll:

_________________
MEGANE CC RS DCI 201cv BLACK ÉDITION
Image

regdes@meganecc.net https://www.facebook.com/regis.desseaux

https://www.facebook.com/CleanCenter40?ref_type=bookmark


Haut
 Profil  
 
 Sujet du message : Re: problème electronique
Message Publié : Jeu Nov 24, 2016 12:51 pm 
Hors-ligne
MCC RS
MCC RS
Avatar de l’utilisateur

Inscription : Lun Sep 29, 2014 10:18 pm
Message(s) : 8866
Localisation: .
Pas si les drains de baie de parebrise sont bouchés...

_________________
La Bourboule 2015
Image


Haut
 Profil  
 
 Sujet du message : Re: problème electronique
Message Publié : Jeu Nov 24, 2016 6:35 pm 
Hors-ligne
Les Yannettes
Les Yannettes
Avatar de l’utilisateur

Inscription : Sam Mai 23, 2015 12:47 am
Message(s) : 4405
Prenom: damien
Ma MCC: 2.0l dci 150 luxe privilège 2006
Localisation: en france
je vais vérifier les joints de toit et rebrancher la batterie

edit: joints vérifier ils ne semble pas bouchés par contre j'ai un soucis de serrage de la masse sur la batterie pour le moment tout est revenu a la normal je revérifierais dans le courant de la soirée voir si le compteur reste tel quel ou si la masse a quelque chose a voir dans tout sa je vous tiens au jus :lol:

_________________
Image* Image


Haut
 Profil  
 
 Sujet du message : Re: problème electronique
Message Publié : Jeu Nov 24, 2016 8:21 pm 
Hors-ligne
MCC RS
MCC RS
Avatar de l’utilisateur

Inscription : Lun Sep 29, 2014 10:18 pm
Message(s) : 8866
Localisation: .
Arf wé, t'as p'tête ben mis l'doigt d'ssus :mrgreen:

_________________
La Bourboule 2015
Image


Haut
 Profil  
 
 Sujet du message : Re: problème electronique
Message Publié : Jeu Nov 24, 2016 9:35 pm 
Hors-ligne
Les Yannettes
Les Yannettes
Avatar de l’utilisateur

Inscription : Sam Mai 23, 2015 12:47 am
Message(s) : 4405
Prenom: damien
Ma MCC: 2.0l dci 150 luxe privilège 2006
Localisation: en france
tant que c'est sur la masse que j'ai mis le doigt sa va y a pas trop de risque et on m'a toujours dit tant que sa reste loin du cul il n'y a pas de soucis a se faire :rire:

_________________
Image* Image


Haut
 Profil  
 
 Sujet du message : Re: problème electronique
Message Publié : Ven Nov 25, 2016 9:50 am 
Hors-ligne
Administrateur
Administrateur
Avatar de l’utilisateur

Inscription : Lun Avr 18, 2005 11:04 am
Message(s) : 33266
Prenom: régis
Ma MCC: MCC RS 2.0 DCI/Megane 3 RS/ Wind 1.2 TCe
Localisation: Mont de Marsan 40
:rire:

_________________
MEGANE CC RS DCI 201cv BLACK ÉDITION
Image

regdes@meganecc.net https://www.facebook.com/regis.desseaux

https://www.facebook.com/CleanCenter40?ref_type=bookmark


Haut
 Profil  
 
 Sujet du message : Re: problème electronique
Message Publié : Ven Nov 25, 2016 1:30 pm 
Hors-ligne
Les Yannettes
Les Yannettes
Avatar de l’utilisateur

Inscription : Sam Jan 23, 2016 2:10 pm
Message(s) : 4260
Prenom: Antoine
Ma MCC: CC RS - Noire dorée
Localisation: IDF
Tu ferai mieux de résoudre ton problème plutôt que de dire des conneries :rire:

_________________
Image


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 17 message(s) ]  Aller vers la page 1, 2  Suivant

Le fuseau horaire est UTC+1 heure [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Google [Bot] et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de :
Aller vers :  
cron
Propulsé par phpBB® Forum Software © phpBB Group
Traduit en français par Maël Soucaze.