Meganecc.net

Le coin des passionnés
Nous sommes actuellement le Lun Sep 23, 2019 3:29 am

Le fuseau horaire est UTC+1 heure [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 42 message(s) ]  Aller vers la page Précédent  1, 2, 3  Suivant
Auteur Message
Message Publié : Lun Avr 02, 2018 2:05 pm 
Hors-ligne
on détoite !
on détoite !

Inscription : Mar Déc 09, 2014 8:11 pm
Message(s) : 124
Prenom: Pascal
Ma MCC: 1.9 DCI 2006
Localisation: Le Havre
blink974 a écrit :
le système essuie glace se démonte en 5 minutes il est fixé par 3 vis


Il est vrai que je bricole dans le noir (parking souterrain). J'ai déposé que les vis du carter plastic des essuie glace d'un côté pour accéder au moteur, mais ne voyais pas comment il était fixé, je vais rejeter un oeil si je vois ces 3 vis.
Heureusement j'habite en normandie, il ne pleut jamais


Haut
 Profil  
 
Message Publié : Lun Avr 02, 2018 2:18 pm 
Hors-ligne
MCC RS
MCC RS
Avatar de l’utilisateur

Inscription : Lun Sep 29, 2014 10:18 pm
Message(s) : 8679
Localisation: .
PascalZX6R a écrit :
Heureusement j'habite en normandie, il ne pleut jamais


Euh...C'était hier le 1er avril! :rire:

_________________
La Bourboule 2015
Image


Haut
 Profil  
 
Message Publié : Sam Avr 07, 2018 5:41 pm 
Hors-ligne
on détoite !
on détoite !

Inscription : Mar Déc 09, 2014 8:11 pm
Message(s) : 124
Prenom: Pascal
Ma MCC: 1.9 DCI 2006
Localisation: Le Havre
Des nouvelles, je viens de démonter le moteur avec la tringlerie. Un peu de mal à trouver la position pour sortir le tout. Peut-être pas facile de retrouver la bonne position pour rentrer le tout au remontage. J'ai ensuite dévissé les 3 torcx de la tringlerie, voulu la remettre sur le nouveau moteur et impossible de les visser...
Mon nouveau moteur (Valéo via Oscaro) possédent bien les trous pour les vis, mais ils ne sont pas filetés... :pleure:


Haut
 Profil  
 
Message Publié : Sam Avr 07, 2018 6:03 pm 
Hors-ligne
Les Yannettes
Les Yannettes
Avatar de l’utilisateur

Inscription : Sam Mai 23, 2015 12:47 am
Message(s) : 4302
Prenom: damien
Ma MCC: 2.0l dci 150 luxe privilège 2006
Localisation: en france
photo peut être?

_________________
Image* Image


Haut
 Profil  
 
Message Publié : Dim Avr 08, 2018 5:49 pm 
Hors-ligne
détoiteur tout temps
détoiteur tout temps
Avatar de l’utilisateur

Inscription : Lun Mai 16, 2016 11:35 am
Message(s) : 535
Prenom: Cyrille
Ma MCC: Luxe privilège 2.0 16V 2004
Localisation: Dijon
PascalZX6R a écrit :
Des nouvelles, je viens de démonter le moteur avec la tringlerie. Un peu de mal à trouver la position pour sortir le tout. Peut-être pas facile de retrouver la bonne position pour rentrer le tout au remontage. J'ai ensuite dévissé les 3 torcx de la tringlerie, voulu la remettre sur le nouveau moteur et impossible de les visser...
Mon nouveau moteur (Valéo via Oscaro) possédent bien les trous pour les vis, mais ils ne sont pas filetés... :pleure:

Voici quelques conseils en images qui t'aideront peut-être.
Image
Image
Image


Haut
 Profil  
 
Message Publié : Sam Avr 14, 2018 7:35 pm 
Hors-ligne
on détoite !
on détoite !

Inscription : Mar Déc 09, 2014 8:11 pm
Message(s) : 124
Prenom: Pascal
Ma MCC: 1.9 DCI 2006
Localisation: Le Havre
Merci Cyrille, mais le moteur est sorti, comme je l'ai dit plus haut, surpris de recevoir un moteur où les endroits de fixation avec la tringlerie n'étaient pas filetés. Oscaro m'a dit que certains moteurs étaient vendus comme ça. Trouvé quelqu'un qui doit le faire, mais il n'avait plus le bon tarot.
Un peu long ma panne d'essuie glace, mais je vais y arriver. Je sais déjà que mon fusible doit aussi être grillé, rien n'arrive côté connecteur, moteur démarré et cde essuie glace. Je vais devoir tester le démontage batterie et ... pour y accéder.


Haut
 Profil  
 
Message Publié : Sam Avr 14, 2018 8:24 pm 
Hors-ligne
MCC RS
MCC RS
Avatar de l’utilisateur

Inscription : Lun Sep 29, 2014 10:18 pm
Message(s) : 8679
Localisation: .
Dommage que tu sois si loin, je te l'aurais mis le coup de taraud...

_________________
La Bourboule 2015
Image


Haut
 Profil  
 
Message Publié : Dim Avr 15, 2018 2:14 am 
Hors-ligne
on détoite !
on détoite !

Inscription : Mar Déc 09, 2014 8:11 pm
Message(s) : 124
Prenom: Pascal
Ma MCC: 1.9 DCI 2006
Localisation: Le Havre
Je peux peut-être faire le déplacement, mais il ne faut pas qu'il pleuve... :rire:
Merci, mais logiquement fait la semaine prochaine.


Haut
 Profil  
 
Message Publié : Dim Avr 15, 2018 11:50 am 
Hors-ligne
cheveux au vent
cheveux au vent

Inscription : Mer Fév 17, 2016 9:45 pm
Message(s) : 382
Prenom: Guillaume
Ma MCC: 1.9 DCi, Luxe privilège, 2004, Beige
Localisation: Brou (28)
ttersu a écrit :
Dommage que tu sois si loin, je te l'aurais mis le coup de taraud...


dur comme ça ça parait sexuel :rire: :rire: :tchitchi:


Haut
 Profil  
 
Message Publié : Dim Avr 15, 2018 12:15 pm 
Hors-ligne
MCC RS
MCC RS
Avatar de l’utilisateur

Inscription : Lun Sep 29, 2014 10:18 pm
Message(s) : 8679
Localisation: .
:Tussor: :rire:

_________________
La Bourboule 2015
Image


Haut
 Profil  
 
Message Publié : Dim Avr 15, 2018 1:57 pm 
Hors-ligne
on détoite !
on détoite !

Inscription : Mar Déc 09, 2014 8:11 pm
Message(s) : 124
Prenom: Pascal
Ma MCC: 1.9 DCI 2006
Localisation: Le Havre
Marmottator a écrit :
ttersu a écrit :
Dommage que tu sois si loin, je te l'aurais mis le coup de taraud...


dur comme ça ça parait sexuel :rire: :rire: :tchitchi:


Je ne l'avais pas interprété comme ça :rire: :rire: :rire:


Haut
 Profil  
 
Message Publié : Jeu Avr 19, 2018 9:23 pm 
Hors-ligne
on détoite !
on détoite !

Inscription : Mar Déc 09, 2014 8:11 pm
Message(s) : 124
Prenom: Pascal
Ma MCC: 1.9 DCI 2006
Localisation: Le Havre
Coup de taraud fait et même pas mal. :rire:
Enfin si, 2 doigts qui ont souffert, chute de moto environ 20 km/h pour finir en glisse dans le pare choc de la voiture arrêtée devant. Tout ça pour un mec qui mets pas son clignotant dans les rond point. Me suis fait un peu charrier, rouler à pas loin de 300 sur circuit et se mettre par terre à 20 km/h. :pleure:

Donc pas évident d'essayer de recaser le moteur d'essuie glace. Pas grave, l'été est arrivé en Normandie.

Pourrais demander à ttersu, mais si il me remets un coup de tarot :rire:

Non, vais attendre un peu, remonter le moteur et chercher à appercevoir les fusibles planqués car celui du moteur d'essuie glace doit être HS. Pas de polarité dessus, voiture tournant et cde essuie glace.


Haut
 Profil  
 
Message Publié : Dim Avr 22, 2018 6:31 pm 
Hors-ligne
on détoite !
on détoite !

Inscription : Mar Déc 09, 2014 8:11 pm
Message(s) : 124
Prenom: Pascal
Ma MCC: 1.9 DCI 2006
Localisation: Le Havre
La suite....... Pas le droit de se moquer.
Moteur remonté, j'essaye sans avoir remonter les essuie glace. Ça marche. Yesssss
Remonte les essuie glace, nouvel essai, les essuie glace ne font pas leur course complète, reviennent et veulent descendre trop bas, 3 ou 4 allers retours puis arrêt en plein milieu du pare brise, plus rien. a mon avis, moteur ou fusible grillé.
Je ne comprends pas, il doit y avoir un réglage au remontage?


Haut
 Profil  
 
Message Publié : Dim Avr 22, 2018 10:05 pm 
Hors-ligne
détoiteur tout temps
détoiteur tout temps
Avatar de l’utilisateur

Inscription : Lun Mai 16, 2016 11:35 am
Message(s) : 535
Prenom: Cyrille
Ma MCC: Luxe privilège 2.0 16V 2004
Localisation: Dijon
PascalZX6R a écrit :
La suite....... Pas le droit de se moquer.
Moteur remonté, j'essaye sans avoir remonter les essuie glace. Ça marche. Yesssss
Remonte les essuie glace, nouvel essai, les essuie glace ne font pas leur course complète, reviennent et veulent descendre trop bas, 3 ou 4 allers retours puis arrêt en plein milieu du pare brise, plus rien. a mon avis, moteur ou fusible grillé.
Je ne comprends pas, il doit y avoir un réglage au remontage?

Image
Image
Image
Image

J'ai compris pourquoi les trous ne sont pas taraudés :"
Nota :Il n'est pas nécessaire de tarauder le moteur, les vis sont autotaraudeuses."


Haut
 Profil  
 
Message Publié : Lun Avr 23, 2018 2:53 am 
Hors-ligne
on détoite !
on détoite !

Inscription : Mar Déc 09, 2014 8:11 pm
Message(s) : 124
Prenom: Pascal
Ma MCC: 1.9 DCI 2006
Localisation: Le Havre
Ah ouais...
Nouveau diagnostic à faire, pourquoi, ça s'est arrêté, fusible, nouveau moteur qui n'aurait pas apprécié ou vis qui se sont dé serrées, mais je n'y crois pas.
Et une autre question, c'est quoi la position 0 et la 1? De mémoire, il y a une position arrêt tout en haut, auto, petite vitesse et grande vitesse (je peux peut-être retrouver sur la notice de la voiture
En attendant, merci beaucoup, en espérant, ne pas avoir fait de dégât. Et provient d'où cet extrait, RT?


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 42 message(s) ]  Aller vers la page Précédent  1, 2, 3  Suivant

Le fuseau horaire est UTC+1 heure [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de :
Aller vers :  
cron
Propulsé par phpBB® Forum Software © phpBB Group
Traduit en français par Maël Soucaze.