Meganecc.net

Le coin des passionnés
Nous sommes actuellement le Ven Fév 23, 2024 3:20 am

Le fuseau horaire est UTC+1 heure [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 7 message(s) ] 
Auteur Message
Message Publié : Mer Nov 15, 2023 5:47 pm 
Hors-ligne
Nouveau MCCiste
Nouveau MCCiste

Inscription : Mar Oct 17, 2023 11:08 am
Message(s) : 11
Prenom: David
Ma MCC: Megane CC 1.9 dci 120 sport dynamique
Localisation: lyon
Bonjour à tous,
j'ai parcouru le forum mais je n'ai rien trouvé qui corresponde à mon problème.

La ventilation en manuel fonctionne, de manière graduelle pas de soucis, la clim aussi, les différentes directions etc
en revanche en mode Auto, la ventilation reste à 0 , pas de variation vers le haut pour ajuster à la température demandée.

Si quelqu'un a une idée...


Haut
 Profil  
 
Message Publié : Mer Nov 15, 2023 9:57 pm 
Hors-ligne
Les Yannettes
Les Yannettes
Avatar de l’utilisateur

Inscription : Sam Mai 23, 2015 12:47 am
Message(s) : 5019
Localisation : indre
Prenom: damien
Ma MCC: 2.0l dci 150 dynamique 2007
Localisation: en france
vérifie la connectique qui se trouve planqué derrière le cache près de la pédale d'accélérateur

_________________
Image Image Image


Haut
 Profil  
 
Message Publié : Jeu Nov 16, 2023 10:44 am 
Hors-ligne
Nouveau MCCiste
Nouveau MCCiste

Inscription : Mar Oct 17, 2023 11:08 am
Message(s) : 11
Prenom: David
Ma MCC: Megane CC 1.9 dci 120 sport dynamique
Localisation: lyon
je vais regarder, un coup de nettoyant contact j'imagine ?


Haut
 Profil  
 
Message Publié : Ven Nov 17, 2023 10:21 pm 
Hors-ligne
Les Yannettes
Les Yannettes
Avatar de l’utilisateur

Inscription : Sam Mai 23, 2015 12:47 am
Message(s) : 5019
Localisation : indre
Prenom: damien
Ma MCC: 2.0l dci 150 dynamique 2007
Localisation: en france
possible ou alors du jeu dans les "pin " du connecteur

_________________
Image Image Image


Haut
 Profil  
 
Message Publié : Lun Nov 20, 2023 11:26 am 
Hors-ligne
Nouveau MCCiste
Nouveau MCCiste

Inscription : Mar Oct 17, 2023 11:08 am
Message(s) : 11
Prenom: David
Ma MCC: Megane CC 1.9 dci 120 sport dynamique
Localisation: lyon
ok merci, j'ai pas eu le temps de regarder ce weekend, j'ai vu sur un autre forum que ça pouvait être le capteur derrière le retro, je vais voir tout ça


Haut
 Profil  
 
Message Publié : Ven Nov 24, 2023 10:54 am 
Hors-ligne
Nouveau MCCiste
Nouveau MCCiste

Inscription : Mar Oct 17, 2023 11:08 am
Message(s) : 11
Prenom: David
Ma MCC: Megane CC 1.9 dci 120 sport dynamique
Localisation: lyon
Salut, bon c'était simplement la sonde de température intérieure débranchée et le filtre habitacle obstrué... je pense que l'ancien propriétaire avait débranché la sonde pensant qu'il y avait un probleme avec le pulseur, qui fonctionnait mais sans air sortant des bouches...


Haut
 Profil  
 
Message Publié : Ven Nov 24, 2023 7:39 pm 
Hors-ligne
Les Yannettes
Les Yannettes
Avatar de l’utilisateur

Inscription : Sam Mai 23, 2015 12:47 am
Message(s) : 5019
Localisation : indre
Prenom: damien
Ma MCC: 2.0l dci 150 dynamique 2007
Localisation: en france
merci pour le retour :bubu

_________________
Image Image Image


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 7 message(s) ] 

Le fuseau horaire est UTC+1 heure [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de :
Aller vers :  
cron
Propulsé par phpBB® Forum Software © phpBB Group
Traduit en français par Maël Soucaze.