Meganecc.net

Le coin des passionnés
Nous sommes actuellement le Lun Déc 04, 2023 1:06 pm

Le fuseau horaire est UTC+1 heure [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 7 message(s) ] 
Auteur Message
Message Publié : Ven Jan 06, 2023 8:56 pm 
Hors-ligne
Nouveau MCCiste
Nouveau MCCiste

Inscription : Dim Jan 09, 2022 6:58 pm
Message(s) : 9
Prenom: serge
Ma MCC: 2.0dci
Localisation: STE MAXIME
bonsoir a tous ,

je viens vers vous pour vous demander qqs conseils pour m aider sur un mal difficile a identifier ....apres une longue immobilisation de mon cc en debut 2022 dci 160 j ai fais faire une vidange du circuit de commande de l embrayage car mes vitesses ne passaient plus !.......Le pb a été en partie résolu mais la pedale etait bien molle et la garde tres faible .....A l eté 2022 je laisse la voiture au garage durant deux mois et mme symptome au moment de la faire repartir plus d embrayage et donc de vitesses ...je décide de remplacer l embrayage et la butée , travail executé par un mecanno a domicile qui avait travaillé sur mon antique VITARA ...Ce dernier bien que semblant experimenté me detraque le reglage de la tringlerie .....apres qqs temps je trouve un autre mecanno qui regle ce pb et en profite pour changer l emetteur puisque l on avait fait le recepteur , je retrouve enfin un embrayage efficace , bonne pression et garde retrouvée ......mais voila je laisse la voiture au garrage et ne m en sert pas pendant 3 semaines et pan , il y a deux jours je tente de la faire repartir et a nouveau plus rien pedale en bas , plus de pression , impossible de débrayer ....a force de pomper la pression revient un peu et je peux debrayer mais bon pedale molle et garde tres courte .....
je resume , j ai changé toutes les pieces de cet embrayage , disque , volant , butée , emetteur , durite rigide et a chaque fois que je laisse la voiture sans tourner qqs semaines je me retrouve avec la mme panne ?........invraisemblable pour moi ....comme s il y avait une fuite de liquide qq part que l on arrive pas a trouver ?...reste plus que le reservoir de dot ....
si qq un a qqs idées sur ce mystere j aimerais qu il me dise ce qu il en pense ?.
merci d avance et meilleurs voeux 20023


Haut
 Profil  
 
Message Publié : Ven Jan 06, 2023 10:06 pm 
Hors-ligne
Administrateur
Administrateur
Avatar de l’utilisateur

Inscription : Lun Sep 29, 2014 10:18 pm
Message(s) : 9579
Localisation: .
Yop, es-tu sur de l'emetteur et du recepteur? (Neuf ne veut plus dire bon....)

_________________
La Bourboule 2015
Image


Haut
 Profil  
 
Message Publié : Sam Jan 07, 2023 11:16 am 
Hors-ligne
Nouveau MCCiste
Nouveau MCCiste

Inscription : Dim Jan 09, 2022 6:58 pm
Message(s) : 9
Prenom: serge
Ma MCC: 2.0dci
Localisation: STE MAXIME
non je ne suis pas sur de ces pieces .....Le recepteur faisait parti du kit et l emetteur est une piece estampillée RENAULT acheté plus tard , il peut donc y avoir des différences de qualité ......je ne vois que cette piste redémonter et changer la butee / recepteur qui encaisserait mal la pression emise , en deux mots la butée serait de mauvaise qualité ?.......merci de ton intervention on se sent moins seul


Haut
 Profil  
 
Message Publié : Sam Jan 07, 2023 11:56 am 
Hors-ligne
Administrateur
Administrateur
Avatar de l’utilisateur

Inscription : Lun Sep 29, 2014 10:18 pm
Message(s) : 9579
Localisation: .
Il a quelques années, j'avais un Espace 3 dont la pédale d'embrayage s'enfonçait irrémédiablement quand je gardais le pied dessus. L'émetteur neuf avait une fuite interne...il a fallut redémonter tout le tableau de bord pour aller le re-remplacer....

_________________
La Bourboule 2015
Image


Haut
 Profil  
 
Message Publié : Sam Jan 07, 2023 12:03 pm 
Hors-ligne
Nouveau MCCiste
Nouveau MCCiste

Inscription : Dim Jan 09, 2022 6:58 pm
Message(s) : 9
Prenom: serge
Ma MCC: 2.0dci
Localisation: STE MAXIME
sur la megane cc j ai vu le mecano operer , l emetteur neuf est placé sous le support batterie , il n a pas eu besoin de démonter le tableau de bord ni le pedalier .......Il y a un truc qui me géne c est que le circuit de freinage utilise le mme liquide que celui de l embrayage ?......a confirmer ....Mais quand je pompe sur la pedale de frein la pedale d embrayage reprends une certaine fermeté ?.......etrange


Haut
 Profil  
 
Message Publié : Sam Jan 07, 2023 12:10 pm 
Hors-ligne
Administrateur
Administrateur
Avatar de l’utilisateur

Inscription : Lun Sep 29, 2014 10:18 pm
Message(s) : 9579
Localisation: .
C'est très souvent le cas, pas d'inquiétude là dessus.

_________________
La Bourboule 2015
Image


Haut
 Profil  
 
Message Publié : Sam Jan 07, 2023 10:37 pm 
Hors-ligne
Nouveau MCCiste
Nouveau MCCiste

Inscription : Dim Jan 09, 2022 6:58 pm
Message(s) : 9
Prenom: serge
Ma MCC: 2.0dci
Localisation: STE MAXIME
bon j ai réutilisé la voiture cette am etl mme phenomene pedale molle , garde diminuée de moitié .....Je passe les vitesses mais bon la trouille de tomber en rade dans la circulation rode ....impossible de comprendre cette perte de pression en utilisant pas l auto pendant qqs semaines ?.....


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 7 message(s) ] 

Le fuseau horaire est UTC+1 heure [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de :
Aller vers :  
cron
Propulsé par phpBB® Forum Software © phpBB Group
Traduit en français par Maël Soucaze.