Meganecc.net

Le coin des passionnés
Nous sommes actuellement le Sam Sep 24, 2022 6:25 pm

Le fuseau horaire est UTC+1 heure [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 3 message(s) ] 
Auteur Message
Message Publié : Mer Mai 04, 2022 11:28 am 
Hors-ligne
Nouveau MCCiste
Nouveau MCCiste

Inscription : Mar Juil 14, 2020 2:12 pm
Message(s) : 4
Prenom: Elias
Ma MCC: M3 CC 1.5 DCI 110 Blanche nacrée - 2011
Localisation: Saumur
Bonjour à tous,


J'ai cherché en vain des sujets similaires aux mien (j'avoue ne pas avoir ouvert tous les sujets mais juste ceux dont les titres étaient parlants) mais rien ne ressemble à ce qui m'arrive.

Tout simplement le toit escamotable de ma Megane 3 ph.1 ne s'ouvre plus.
Le filet est mis dans le coffre, j'enclenche le bouton d'ouverture du toit, les vitres se baissent, et plus rien.
Pas de message d'erreur, pas de signal particulier pas de bruit suspect dans cette position... Bien sur si je commence à avancer le message d'avertissement de procédure de toit à finir s'affiche, mas encore une fois, rien à l'arrêt.
Je n'ai pas de manuel concernant le toit, ni de procédure de contrôle, j'ai cru lire que quelqu'un avait un moyen de contrôler le toit à moindre frais, sinon, faut-il absolument une valise Renault pour déceler le problème ou une valise de garagiste suffis ?

Comptant sur votre aide, je vous remercie et vous souhaite une très belle journée !


Haut
 Profil  
 
Message Publié : Mer Mai 04, 2022 9:31 pm 
Hors-ligne
Administrateur
Administrateur
Avatar de l’utilisateur

Inscription : Lun Sep 29, 2014 10:18 pm
Message(s) : 9418
Localisation: .
hello, si pas de bruit de pompe, as-tu contrôlé les fusibles?

_________________
La Bourboule 2015
Image


Haut
 Profil  
 
Message Publié : Jeu Mai 05, 2022 10:59 am 
Hors-ligne
Nouveau MCCiste
Nouveau MCCiste

Inscription : Mar Juil 14, 2020 2:12 pm
Message(s) : 4
Prenom: Elias
Ma MCC: M3 CC 1.5 DCI 110 Blanche nacrée - 2011
Localisation: Saumur
Salut,

Merci pour ton retour, effectivement le seul bruit est celui des vitres qui s'abaissent puis plus rien. Côté fusible j'ai vérifié il y a quelques mois, il n'y avait rien à signaler, c'est bien un fusible dédié, s'il y en a un autre je ne suis pas au courant :)


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 3 message(s) ] 

Le fuseau horaire est UTC+1 heure [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de :
Aller vers :  
cron
Propulsé par phpBB® Forum Software © phpBB Group
Traduit en français par Maël Soucaze.