Meganecc.net

Le coin des passionnés
Nous sommes actuellement le Dim Juin 07, 2020 6:24 am

Le fuseau horaire est UTC+1 heure [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 26 message(s) ]  Aller vers la page 1, 2  Suivant
Auteur Message
Message Publié : Mar Juil 29, 2014 11:13 pm 
Hors-ligne
start !
start !

Inscription : Mer Mai 28, 2014 7:30 pm
Message(s) : 94
Prenom: patrick
Ma MCC: 1.9DCI 2005 Broadway
Localisation: sud 77
bonjour,bonjour,
suite a l’utilisation intensive de ma CC (5000km) en vacances, j'ai observé un fonctionnement bizarre au niveau des boutons au volant du régulateur.:
a gauche, pas grand chose a dire, ca fait + ou -sauf que parfois en appuyant sur " - " ça des enclenche le regul....
par contre a droite, si j'appuie rapidement le "0", ça diminue la vitesse, mais ça n’arrête pas le régulateur...
pour arrêter le régulateur, je dois appuyer franchement (et un peu + longtemps) et la effectivement il s’arrête, mais il y a un bip, le voyant "service" s'allume furtivement et il n'y a pas de conservation de la vitesse réglée. des enclencher le regul en gardant la vitesse programmée en mémoire ne se fait que lorsque j'appuie sur le frein (ou comme dit plus haut ,parfois en appuyant sur " - " ).
c'est le fonctionnement normal, ou il y a un truc qui cloche?
je me pose la question parce que sur la laguna, lorsque j'appuie sur "0" le régulateur se des enclenche, mais la vitesse programmée est gardée en mémoire (idem si j'utilise le frein)
sur autoroute, ça me permet de ne conduire finalement qu'avec les boutons du regul...
c'est quand même un peu déstabilisant ces différences sur 2 modèles Renault de 2006 à équipement a peu près identique...

un peu hors sujet mais du même tonneau:
pas de bouton "off "sur la clim auto.
donc pour l’arrêter, il faut appuyer sur AC pour arrêter l'air conditionné, et appuyer sur le bouton ventilo jusqu’à ce qu'il soit arrêté, ou j'ai raté un truc? :confus2:
merci de vos retours...


Haut
 Profil  
 
Message Publié : Mar Juil 29, 2014 11:23 pm 
Hors-ligne
Sport Dynamique
Sport Dynamique
Avatar de l’utilisateur

Inscription : Sam Oct 20, 2012 7:54 pm
Message(s) : 1381
Prenom: Gaël
Ma MCC: 2.0 16V Beige poivre
Localisation: Gironde
Slt !!

Je te reponds rapidement par manque de temps:

Pour le régulateur, tu as un soucis, il devrait se comporter comme celui de ta laguna en effet ....et le voyant service prouve qu'il y a un soucis !

Pour la clim...c'est mal foutu oui, on peut pas stopper .... dommage

_________________
Image

Ma galerie


Haut
 Profil  
 
Message Publié : Mer Juil 30, 2014 12:09 am 
Hors-ligne
Les Yannettes
Les Yannettes
Avatar de l’utilisateur

Inscription : Lun Déc 01, 2008 12:38 am
Message(s) : 8817
Localisation : Eure
Prenom: Yann pour les intime
Ma MCC: 1.9 DCi - luxe privilege - 2005
Localisation: Eure (27)
Gaël a tout dit, pour la clim j ai toujour trouver ca ridicule et pour le fonctionnement du regul et limiteur c est la meme chose sur la laguna et megane

_________________
Image

Megane II CC de 2005 - 1.9 DCI - luxe privilege - Kit HID 6000K - Pare choc avant et arriere RS - Caisson de basse dans la roue de secours - Eclairage intérieur 100% leds blanches by Routch

- Gallerie de la Megane 2 CC : viewtopic.php?f=6&t=6847&start=0
- Gallerie de la Laguna 2 : viewtopic.php?f=6&t=11142&start=0
- Gallerie de la Laguna 3 : viewtopic.php?f=6&t=11142&st=0&sk=t&sd=a&start=375


Haut
 Profil  
 
Message Publié : Mer Juil 30, 2014 6:51 am 
Hors-ligne
start !
start !

Inscription : Mer Mai 28, 2014 7:30 pm
Message(s) : 94
Prenom: patrick
Ma MCC: 1.9DCI 2005 Broadway
Localisation: sud 77
ok ,me semblait bien, aussi....
merci pour les reponses
je vais passer a mon tit garage renault, qu'il passe un coup de valise, et je verrai bien ce que ca donne.
a +


Haut
 Profil  
 
Message Publié : Mer Juil 30, 2014 9:28 am 
Hors-ligne
Administrateur
Administrateur
Avatar de l’utilisateur

Inscription : Lun Avr 18, 2005 11:04 am
Message(s) : 33266
Prenom: régis
Ma MCC: MCC RS 2.0 DCI/Megane 3 RS/ Wind 1.2 TCe
Localisation: Mont de Marsan 40
pour le clim tu l’éteins en appuyant sur AC c'est simple pourtant :lol2: et tu l'alume de plusieur facon sur auto ou AC aussi :wink:

et pour le régulateur oui il y a un probléme :roll:

_________________
MEGANE CC RS DCI 201cv BLACK ÉDITION
Image

regdes@meganecc.net https://www.facebook.com/regis.desseaux

https://www.facebook.com/CleanCenter40?ref_type=bookmark


Haut
 Profil  
 
Message Publié : Mer Juil 30, 2014 9:34 am 
Hors-ligne
start !
start !

Inscription : Mer Mai 28, 2014 7:30 pm
Message(s) : 94
Prenom: patrick
Ma MCC: 1.9DCI 2005 Broadway
Localisation: sud 77
Regdes a écrit :
pour le clim tu l’éteins en appuyant sur AC c'est simple pourtant :lol2: et tu l'alume de plusieur facon sur auto ou AC aussi :wink:



oki mais le ventilateur continue a tourner, et a balancer de l'air( tiede, ou a une temperature quelconque...)
c'est pour ca que je notais qu'il fallait aussi mettre le ventilo a zero... :roll:


Haut
 Profil  
 
Message Publié : Mer Juil 30, 2014 9:35 am 
Hors-ligne
Administrateur
Administrateur
Avatar de l’utilisateur

Inscription : Lun Avr 18, 2005 11:04 am
Message(s) : 33266
Prenom: régis
Ma MCC: MCC RS 2.0 DCI/Megane 3 RS/ Wind 1.2 TCe
Localisation: Mont de Marsan 40
oui mais la clim et le ventilateur sont chose différente.... :wink:

_________________
MEGANE CC RS DCI 201cv BLACK ÉDITION
Image

regdes@meganecc.net https://www.facebook.com/regis.desseaux

https://www.facebook.com/CleanCenter40?ref_type=bookmark


Haut
 Profil  
 
Message Publié : Mer Juil 30, 2014 10:57 am 
Hors-ligne
start !
start !

Inscription : Mer Mai 28, 2014 7:30 pm
Message(s) : 94
Prenom: patrick
Ma MCC: 1.9DCI 2005 Broadway
Localisation: sud 77
pas tout a fait d'accord....
exemple:
tu montes dans ta voiture laissée au soleil.
quand tu l'as quittée (le soir par ex), la clim était en route.
la, lorsque tu la reprends, la clim, veut atteindre la température de consigne, et donc met le ventilateur a fond.
si tu arrêtes la clim par appui sur AC, le ventilo reste a fond....d'ou la nécessité de le mettre lui aussi a zéro...

sur la lag, j'ai un bouton "off" qui arrete tout... et c'est quand meme plus pratique.


Haut
 Profil  
 
Message Publié : Mer Juil 30, 2014 11:17 am 
Hors-ligne
Les Yannettes
Les Yannettes
Avatar de l’utilisateur

Inscription : Lun Déc 01, 2008 12:38 am
Message(s) : 8817
Localisation : Eure
Prenom: Yann pour les intime
Ma MCC: 1.9 DCi - luxe privilege - 2005
Localisation: Eure (27)
sur la laguna I II et III j'avais tout les 3 un bouton Off aussi et qui eteint par la meme occasion l'ecran

_________________
Image

Megane II CC de 2005 - 1.9 DCI - luxe privilege - Kit HID 6000K - Pare choc avant et arriere RS - Caisson de basse dans la roue de secours - Eclairage intérieur 100% leds blanches by Routch

- Gallerie de la Megane 2 CC : viewtopic.php?f=6&t=6847&start=0
- Gallerie de la Laguna 2 : viewtopic.php?f=6&t=11142&start=0
- Gallerie de la Laguna 3 : viewtopic.php?f=6&t=11142&st=0&sk=t&sd=a&start=375


Haut
 Profil  
 
Message Publié : Mer Juil 30, 2014 11:26 am 
Hors-ligne
Sport Dynamique
Sport Dynamique
Avatar de l’utilisateur

Inscription : Sam Oct 20, 2012 7:54 pm
Message(s) : 1381
Prenom: Gaël
Ma MCC: 2.0 16V Beige poivre
Localisation: Gironde
Vraiment dommage qu'il n'y est pas ca sur les meganes.... j'avoue que c'est chiant tout de meme de devoir faire autant de manip pour tout couper ...

Et le pire, c'est que même ventilo à 0 la résistance de chauffe peut s'enclencher .... j'ai eus le cas a la mi saison ...ventilo à zero, on sent de la chaleur sortir des aérateurs ...
obligé alors de baisser la température de consigne ....mais si on la baisse trop, c'est de l'air froid qui passe ..... :lool:
Enfin bon, ca reste gérable tout de même ! ;)

_________________
Image

Ma galerie


Haut
 Profil  
 
Message Publié : Mer Juil 30, 2014 11:28 am 
Hors-ligne
Les Yannettes
Les Yannettes
Avatar de l’utilisateur

Inscription : Lun Déc 01, 2008 12:38 am
Message(s) : 8817
Localisation : Eure
Prenom: Yann pour les intime
Ma MCC: 1.9 DCi - luxe privilege - 2005
Localisation: Eure (27)
et je croit meme que maintenant pour le chauffage il y a une resistance pour chauffer plus rapidement

_________________
Image

Megane II CC de 2005 - 1.9 DCI - luxe privilege - Kit HID 6000K - Pare choc avant et arriere RS - Caisson de basse dans la roue de secours - Eclairage intérieur 100% leds blanches by Routch

- Gallerie de la Megane 2 CC : viewtopic.php?f=6&t=6847&start=0
- Gallerie de la Laguna 2 : viewtopic.php?f=6&t=11142&start=0
- Gallerie de la Laguna 3 : viewtopic.php?f=6&t=11142&st=0&sk=t&sd=a&start=375


Haut
 Profil  
 
Message Publié : Mer Juil 30, 2014 11:27 pm 
Hors-ligne
MCC RS
MCC RS
Avatar de l’utilisateur

Inscription : Ven Jan 16, 2009 1:20 pm
Message(s) : 5746
Localisation : metz/lyon
Ma MCC: 1.9 Dci 130 FAP exception de 2005
pour le 0 en appui bref c'est normal... la résistance du bouton plus est proche de celle du 0 donc si tu appuies trop brièvement, le calculateur voit pas la bonne résistance et donc interprète mal

_________________
Megane cc RS ph 2 1.9 dci 130Ch exception (version belge)

finition concert inside (carminat cabasse, audio connexion box, boitier connexx, caisson sous siege focal BUS 20)


Haut
 Profil  
 
Message Publié : Jeu Juil 31, 2014 6:57 am 
Hors-ligne
start !
start !

Inscription : Mer Mai 28, 2014 7:30 pm
Message(s) : 94
Prenom: patrick
Ma MCC: 1.9DCI 2005 Broadway
Localisation: sud 77
rammstein57 a écrit :
pour le 0 en appui bref c'est normal... la résistance du bouton plus est proche de celle du 0 donc si tu appuies trop brièvement, le calculateur voit pas la bonne résistance et donc interprète mal

pas convaincu...
si c'etait "normal", ce serait pareil sur la lag et ce n'est pas le cas, (encore vérifié hier matin).... :roll:
j'ai rv demain soir dans mon petit garage renault pour un coup de valise


Haut
 Profil  
 
Message Publié : Ven Août 01, 2014 12:25 am 
Hors-ligne
MCC RS
MCC RS

Inscription : Ven Juin 01, 2012 8:11 pm
Message(s) : 4339
Localisation: Alsace
pst77 a écrit :
pas tout a fait d'accord....
exemple:
tu montes dans ta voiture laissée au soleil.
quand tu l'as quittée (le soir par ex), la clim était en route.
la, lorsque tu la reprends, la clim, veut atteindre la température de consigne, et donc met le ventilateur a fond.
si tu arrêtes la clim par appui sur AC, le ventilo reste a fond....d'ou la nécessité de le mettre lui aussi a zéro...

sur la lag, j'ai un bouton "off" qui arrete tout... et c'est quand meme plus pratique.

De toute façon, il est conseillé de toujours avoir la ventilation activée même sur le mini pour faire circuler l'air dans l'habitacle
Perso la mienne est toujours en mode auto et sur 19°C


Haut
 Profil  
 
Message Publié : Ven Août 01, 2014 9:45 am 
Hors-ligne
start !
start !

Inscription : Mer Mai 28, 2014 7:30 pm
Message(s) : 94
Prenom: patrick
Ma MCC: 1.9DCI 2005 Broadway
Localisation: sud 77
Thierry67 a écrit :
De toute façon, il est conseillé de toujours avoir la ventilation activée même sur le mini pour faire circuler l'air dans l'habitacle
Perso la mienne est toujours en mode auto et sur 19°C


mouais, la consigne a 19° ca doit donner,quand tu récupères une voiture ou il fait 35° à 40° dedans après un stationnement au soleil...
quant a faire circuler l'air dans l'habitacle, sur un cab, je suis pas certain que la ventilation soit la solution la plus simple ou la plus efficace... :lool:


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 26 message(s) ]  Aller vers la page 1, 2  Suivant

Le fuseau horaire est UTC+1 heure [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de :
Aller vers :  
cron
Propulsé par phpBB® Forum Software © phpBB Group
Traduit en français par Maël Soucaze.