Meganecc.net

Le coin des passionnés
Nous sommes actuellement le Dim Déc 06, 2020 2:42 am

Le fuseau horaire est UTC+1 heure [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 14 message(s) ] 
Auteur Message
 Sujet du message : pas de ventilation
Message Publié : Sam Fév 23, 2019 12:15 pm 
Hors-ligne
cheveux au vent
cheveux au vent
Avatar de l’utilisateur

Inscription : Jeu Jan 31, 2019 2:15 pm
Message(s) : 207
Prenom: herve
Ma MCC: 1.9dci 130cv 2007
Localisation: var
bonjour
J'ai acheté la voiture sans ventilation.
J'ai récupéré la résistance de l'épave mais ça marchait toujours pas. Me suis dit la resistance est morte aussi.
J'ai posée une neuve et non cela ne marche pas.

J'ai cherché d'autres causes mais pn parle de connecteur que je ne trouve pas, de moteur ventilateur que je ne trouve pas.

Bref j'ai besoin de vos lumières!

J'ai une clim auto et j'ai aussi interverti les panneaux de commandes avec l'épave pour tester. Ca ne change rien.

merci

_________________
___________________________________________________________________________
quelques pieces en vente. N'hésitez pas à me contacter :)


Haut
 Profil  
 
 Sujet du message : Re: pas de ventilation
Message Publié : Sam Fév 23, 2019 12:21 pm 
Hors-ligne
cheveux au vent
cheveux au vent
Avatar de l’utilisateur

Inscription : Jeu Jan 31, 2019 2:15 pm
Message(s) : 207
Prenom: herve
Ma MCC: 1.9dci 130cv 2007
Localisation: var
je vais mieux regarder, à priori faut enlever le pédalier.
Ca m'arrange je veux remonter le pédalier alu de l'épave :)

_________________
___________________________________________________________________________
quelques pieces en vente. N'hésitez pas à me contacter :)


Haut
 Profil  
 
 Sujet du message : Re: pas de ventilation
Message Publié : Sam Fév 23, 2019 1:01 pm 
Hors-ligne
cheveux au vent
cheveux au vent
Avatar de l’utilisateur

Inscription : Jeu Jan 31, 2019 2:15 pm
Message(s) : 207
Prenom: herve
Ma MCC: 1.9dci 130cv 2007
Localisation: var
ayé déposé sur l'épave. Une horreur.
Du coup j'hésite à la faire sur la bonne, si ça sert à rien :(

_________________
___________________________________________________________________________
quelques pieces en vente. N'hésitez pas à me contacter :)


Haut
 Profil  
 
 Sujet du message : Re: pas de ventilation
Message Publié : Sam Fév 23, 2019 1:37 pm 
Hors-ligne
cheveux au vent
cheveux au vent
Avatar de l’utilisateur

Inscription : Jeu Jan 31, 2019 2:15 pm
Message(s) : 207
Prenom: herve
Ma MCC: 1.9dci 130cv 2007
Localisation: var
j'ai déposé le ventilateur et il est bon.
je sais plus ou regarder :(

_________________
___________________________________________________________________________
quelques pieces en vente. N'hésitez pas à me contacter :)


Haut
 Profil  
 
 Sujet du message : Re: pas de ventilation
Message Publié : Sam Fév 23, 2019 3:38 pm 
Hors-ligne
Les Yannettes
Les Yannettes
Avatar de l’utilisateur

Inscription : Sam Mai 23, 2015 12:47 am
Message(s) : 4488
Prenom: damien
Ma MCC: 2.0l dci 150 luxe privilège 2006
Localisation: en france
fusibles peut etre

_________________
Image* Image


Haut
 Profil  
 
 Sujet du message : Re: pas de ventilation
Message Publié : Sam Fév 23, 2019 9:08 pm 
Hors-ligne
cheveux au vent
cheveux au vent
Avatar de l’utilisateur

Inscription : Jeu Jan 31, 2019 2:15 pm
Message(s) : 207
Prenom: herve
Ma MCC: 1.9dci 130cv 2007
Localisation: var
ils sont bons et les divers connecteurs semblent en bon état.

_________________
___________________________________________________________________________
quelques pieces en vente. N'hésitez pas à me contacter :)


Haut
 Profil  
 
 Sujet du message : Re: pas de ventilation
Message Publié : Lun Fév 25, 2019 5:29 pm 
Hors-ligne
Luxe Privilège
Luxe Privilège
Avatar de l’utilisateur

Inscription : Mer Mai 27, 2015 6:59 pm
Message(s) : 2352
Localisation : Boulogne sur mer
Prenom: Thierry
Ma MCC: 2.0T Sport Dyname (2005)
Localisation: Boulogne S/Mer
Fait un diag avec l'outil de cédric ;)


Haut
 Profil  
 
 Sujet du message : Re: pas de ventilation
Message Publié : Sam Mars 02, 2019 4:37 pm 
Hors-ligne
cheveux au vent
cheveux au vent
Avatar de l’utilisateur

Inscription : Jeu Jan 31, 2019 2:15 pm
Message(s) : 207
Prenom: herve
Ma MCC: 1.9dci 130cv 2007
Localisation: var
a me faire chier à remonter le pulseur, j'en ai acheté un neuf. Un valeo sur amazon.

J'ai tout remonté, ça à été horrible.

J'en ai profité pour mettre le pédalier en alu de la phase 1, ça rends bien bien mieux.

Et... la ventilation remarche!!!!

Je pense que c'est un connecteur, mais au moins tout est neuf.

Donc pour changer le pulseur, voire même juste la résistance; faut dégager le pédalier accel/frein et l'acces est vraiment simplifié.

_________________
___________________________________________________________________________
quelques pieces en vente. N'hésitez pas à me contacter :)


Haut
 Profil  
 
 Sujet du message : Re: pas de ventilation
Message Publié : Sam Mars 02, 2019 9:35 pm 
Hors-ligne
Les Yannettes
Les Yannettes
Avatar de l’utilisateur

Inscription : Sam Mai 23, 2015 12:47 am
Message(s) : 4488
Prenom: damien
Ma MCC: 2.0l dci 150 luxe privilège 2006
Localisation: en france
:bubu
et ou sont les photos?? :lol:

_________________
Image* Image


Haut
 Profil  
 
 Sujet du message : Re: pas de ventilation
Message Publié : Sam Mars 02, 2019 9:52 pm 
Hors-ligne
cheveux au vent
cheveux au vent
Avatar de l’utilisateur

Inscription : Jeu Jan 31, 2019 2:15 pm
Message(s) : 207
Prenom: herve
Ma MCC: 1.9dci 130cv 2007
Localisation: var
Je peux en faire sur l'épave :)

J'ai essayé d'abord sur elle.

C'est faisable, mais le pire à été de remettre le ventilateur. Une horreur a reclipser.

_________________
___________________________________________________________________________
quelques pieces en vente. N'hésitez pas à me contacter :)


Haut
 Profil  
 
 Sujet du message : Re: pas de ventilation
Message Publié : Sam Fév 08, 2020 1:35 pm 
Hors-ligne
on détoite !
on détoite !
Avatar de l’utilisateur

Inscription : Mar Avr 15, 2014 10:14 pm
Message(s) : 199
Prenom: laurent
Ma MCC: RM 2 CC dCi 130 04/2006
Localisation: Près de Bordeaux
Salut Moitib !

Il m'arrive la même chose que toi sur la CC !

Mon fils dégivre son pare-brise mardi matin, ventilo et clim' à fond vers le pare-brise, et plus rien ! :nonnon:

Ce matin, je rentre d'une semaine de déplacement, je checke le fusible et le remplace, çà n'a rien changé. :(

J'ai sorti l'autoradio, démonté la console centrale et dégagé le boîtier de commande de clim', le boîtier est bien alimenté en courant, les boutons de dégivrage et de clim' déclenchent, même en enlevant le fusible de ventilation, ce sont donc deux alimentations séparées.

J'ai démonté le boîtier de commande et nettoyé les pistes du bouton de ventilo (problème récurrent sur les voitures qui prennent de l'âge), çà ne change rien.

Avant de tout démonter la partie sous le volant et le pédalier, j'aimerai bien être sûr que c'est bien le moteur ou la résistance, je vais checker avec le Clip. :?:

Tu dis dans tes posts que çà doit venir d'un connecteur, tu penses auquel ? :shock:

Est-ce que le connecteur du ventilo est facile à trouver sans tout démonter ?

Je retourne sur la voiture, j'attends vos suggestions.

@+

_________________
bbl001 8) 8) 8)
ImageImageImageImageImage


Haut
 Profil  
 
 Sujet du message : Re: pas de ventilation
Message Publié : Dim Fév 09, 2020 11:50 am 
Hors-ligne
on détoite !
on détoite !
Avatar de l’utilisateur

Inscription : Mar Avr 15, 2014 10:14 pm
Message(s) : 199
Prenom: laurent
Ma MCC: RM 2 CC dCi 130 04/2006
Localisation: Près de Bordeaux
Hello Everybody,

Problème résolu, c'est la résistance d'origine qui était claquée : coup de bol, j'en avais une d'avance depuis ... 2015, suite à une erreur de livraison de BF Auto Parts qui ne me l'avait pas réclamée en retour à l'époque ! :mrgreen:

J'ai juste fait une soudure sur les câbles du connecteur du ventilo, car les cosses de la nouvelle ne correspondaient pas. :nonnon:

Comme pour Moitib, une vraie galère, il faut tout démonter l'environnement sous le volant, le pédalier, le renfort de la console centrale avec des boulons inatteignables, j'y suis resté de 14 à 19h00. :roll:

Voilà, c'est réparé, au prix de la main-d'oeuvre chez Renault, je vous laisse imaginer l'économie réalisée !!! :lool:

Le fiston est content, il pourra dégivrer tranquillou le matin. :Ouais1:

_________________
bbl001 8) 8) 8)
ImageImageImageImageImage


Haut
 Profil  
 
 Sujet du message : Re: pas de ventilation
Message Publié : Dim Fév 09, 2020 12:38 pm 
Hors-ligne
Modérateur
Modérateur
Avatar de l’utilisateur

Inscription : Dim Juil 15, 2007 9:26 pm
Message(s) : 59193
Prenom: Stephane
Localisation: Moisy le Gland
Trop fort l'artiste! :resp:


Haut
 Profil  
 
 Sujet du message : Re: pas de ventilation
Message Publié : Lun Fév 10, 2020 8:00 pm 
Hors-ligne
VIP
VIP
Avatar de l’utilisateur

Inscription : Ven Oct 16, 2009 1:23 pm
Message(s) : 24583
Prenom: Guillaume
Ma MCC: Mégane III CC Floride noir étoilé
Localisation: Fécamp
:bubu

_________________
ex mégane 2 CC exception noire, mégane 3 coupé dynamique blanc toit vitré
et mégane 3 CC dynamique blanc nacré
Image
mégane 3 CC Floride noir étoilé & mégane 4 Estate Intens bleu berlin


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 14 message(s) ] 

Le fuseau horaire est UTC+1 heure [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de :
Aller vers :  
cron
Propulsé par phpBB® Forum Software © phpBB Group
Traduit en français par Maël Soucaze.