Meganecc.net

Le coin des passionnés
Nous sommes actuellement le Jeu Oct 29, 2020 4:15 pm

Le fuseau horaire est UTC+1 heure [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 20 message(s) ]  Aller vers la page 1, 2  Suivant
Auteur Message
Message Publié : Dim Oct 27, 2019 4:51 pm 
Hors-ligne
cheveux au vent
cheveux au vent
Avatar de l’utilisateur

Inscription : Jeu Jan 31, 2019 2:15 pm
Message(s) : 207
Prenom: herve
Ma MCC: 1.9dci 130cv 2007
Localisation: var
Bonjour les amis!

J'ai une Megane 2 CC de 2007 avec le 1.9dci 130cv de 200000km

Le FAP à été vidé par l'ancien proprio et le calculateur reprogrammé. L'EGR à été condamné avec une plaque spéciale et faite sur mesure achetée sur le net. Voila pour l'histoire du véhicule.

Avant d'acheter cette voiture j'avais essayé une 120cv et elle marchait mieux. J'ai toujours trouvé ma 130 un peu molasse (ça allait mieux apres big révision mais toujours pas folichon) mais comme j'en ai jamais conduit d'autre je n'ai jamais su si cétait normal ou pas.

J'ai passé le CT récement et no problem.

Voila qu'il y a quelques jours je l'ai trouvé un peu plus molassonne et elle fait un bruit sourd d'échappement quand je suis en charge.

J'ai regardé et a priori ça viens du moteur. Y'a aussi un peu de fumée mais je ne vois pas d'ou elle vient (c'est léger ça pique les yeux mais je la vois pas).
J'ai zieuté partout avec un miroir et les durits EGR sont impeccables.

Le durit Turbo ont l'air bonne, je ne les ai pas démontées et je n'ai pas enlevé la parechoc. Mais si on accelere elles sont bien gonflées et le bruit ne semble pas venir d'elles.

Branchement sur la valise Delphi et zero pb

J'ai un doute sur la catalyseur, le bruit viens peut etre de sa zone. Ca pourrait etre lui?

merci!

_________________
___________________________________________________________________________
quelques pieces en vente. N'hésitez pas à me contacter :)


Haut
 Profil  
 
Message Publié : Dim Oct 27, 2019 7:46 pm 
Hors-ligne
Les Yannettes
Les Yannettes
Avatar de l’utilisateur

Inscription : Sam Mai 23, 2015 12:47 am
Message(s) : 4478
Prenom: damien
Ma MCC: 2.0l dci 150 luxe privilège 2006
Localisation: en france
peut être une fissure dans le collecteur? :confus2:

_________________
Image* Image


Haut
 Profil  
 
Message Publié : Dim Oct 27, 2019 8:23 pm 
Hors-ligne
cheveux au vent
cheveux au vent
Avatar de l’utilisateur

Inscription : Jeu Jan 31, 2019 2:15 pm
Message(s) : 207
Prenom: herve
Ma MCC: 1.9dci 130cv 2007
Localisation: var
tout est possible, le manque de place est vraiment pénalisant.
J'ai commencé à déposer le cata, je finirais quand je pourrais.
Le nettoyer ne lui fera pas de mal, et n'étant plus au milieu j'aurais certainement une meilleure vision.

_________________
___________________________________________________________________________
quelques pieces en vente. N'hésitez pas à me contacter :)


Haut
 Profil  
 
Message Publié : Dim Nov 10, 2019 11:03 pm 
Hors-ligne
cheveux au vent
cheveux au vent
Avatar de l’utilisateur

Inscription : Jeu Jan 31, 2019 2:15 pm
Message(s) : 207
Prenom: herve
Ma MCC: 1.9dci 130cv 2007
Localisation: var
pas de news, dès que j'ai un peu de repos il pleut... pas pu toucher la voiture depuis :(

_________________
___________________________________________________________________________
quelques pieces en vente. N'hésitez pas à me contacter :)


Haut
 Profil  
 
Message Publié : Dim Déc 08, 2019 10:15 pm 
Hors-ligne
cheveux au vent
cheveux au vent
Avatar de l’utilisateur

Inscription : Jeu Jan 31, 2019 2:15 pm
Message(s) : 207
Prenom: herve
Ma MCC: 1.9dci 130cv 2007
Localisation: var
j'ai enfin trouvé du temps et surtout eu du beau temps.
Tomber le catalyseur n'est pas simple, mais pas si dur. Faut quand même avoir des doigts de fées et défaire le support moteur "l'os" pour basculer le moulin et sortir le précieux catalyseur.

Il a pas l'air colmaté mais je vais le vider. Un pote va me l'ouvrir proprement. Je vous dirais!

De toutes manieres je n'ai aucune fuite nulle part, j'ai démonté toutes les durits turbo, controlé les tuyaux EGR et mon échappement est nickel.
Je ne vois que le catalyseur!

On verra.

_________________
___________________________________________________________________________
quelques pieces en vente. N'hésitez pas à me contacter :)


Haut
 Profil  
 
Message Publié : Mar Déc 24, 2019 8:21 pm 
Hors-ligne
cheveux au vent
cheveux au vent
Avatar de l’utilisateur

Inscription : Jeu Jan 31, 2019 2:15 pm
Message(s) : 207
Prenom: herve
Ma MCC: 1.9dci 130cv 2007
Localisation: var
bon enfin pu remonter. En l'ayant fait une fois ça en devient "presque" simple.

je mets un coup de clef et... batterie à plat lol

On verra plus tard...

_________________
___________________________________________________________________________
quelques pieces en vente. N'hésitez pas à me contacter :)


Haut
 Profil  
 
Message Publié : Mer Déc 25, 2019 11:49 pm 
Hors-ligne
cheveux au vent
cheveux au vent
Avatar de l’utilisateur

Inscription : Jeu Jan 31, 2019 2:15 pm
Message(s) : 207
Prenom: herve
Ma MCC: 1.9dci 130cv 2007
Localisation: var
bof... je suis assez déçu.
Ok le bruit à disparu et la puissance est revenue. Mais comme je trouve cette voiture tres molle j'espérais gagner en vivacité mais non.

C'est pas possible que 130cv soient si peu expressif. On va chercher :)

_________________
___________________________________________________________________________
quelques pieces en vente. N'hésitez pas à me contacter :)


Haut
 Profil  
 
Message Publié : Jeu Déc 26, 2019 1:12 am 
Hors-ligne
Les Yannettes
Les Yannettes
Avatar de l’utilisateur

Inscription : Sam Mai 23, 2015 12:47 am
Message(s) : 4478
Prenom: damien
Ma MCC: 2.0l dci 150 luxe privilège 2006
Localisation: en france
bah apres tu peux tenter la reprog

_________________
Image* Image


Haut
 Profil  
 
Message Publié : Jeu Déc 26, 2019 2:06 pm 
Hors-ligne
cheveux au vent
cheveux au vent
Avatar de l’utilisateur

Inscription : Jeu Jan 31, 2019 2:15 pm
Message(s) : 207
Prenom: herve
Ma MCC: 1.9dci 130cv 2007
Localisation: var
codes injecteurs ok, corrections ok et test des retours impeccables. injecteurs hors de cause.
Aucun code défaut et tout semble normal.
J'ai même condamné l'EGR avec la bonne plaque (celle qui laisse le volet tourner).

J'ai conduit une 120cv qui était bien plus expressive, on sentait vraiment les cv.

La y'a 130 et elle accélère doucement. Oui le compteur monte mais c'est mou. Pour moi y'a un soucis.

Avec le pb du bruit sourd et une voiture encore plus molle j'ai vidé le cata, me disant que c'était lui depuis le début. Eh non j'ai retrouvé la même voiture qu'avant.

Ca pourrait quand même venir de l'EGR? même si condamné?

et elle vibre beaucoup à froid, les silent bloc étant neufs je comprends pas trop.

_________________
___________________________________________________________________________
quelques pieces en vente. N'hésitez pas à me contacter :)


Haut
 Profil  
 
Message Publié : Jeu Déc 26, 2019 2:16 pm 
Hors-ligne
cheveux au vent
cheveux au vent
Avatar de l’utilisateur

Inscription : Jeu Jan 31, 2019 2:15 pm
Message(s) : 207
Prenom: herve
Ma MCC: 1.9dci 130cv 2007
Localisation: var
vais tester la wastegate du turbo :) ça peut éventuellement expliquer la molesse. je cherche

_________________
___________________________________________________________________________
quelques pieces en vente. N'hésitez pas à me contacter :)


Haut
 Profil  
 
Message Publié : Jeu Déc 26, 2019 4:54 pm 
Hors-ligne
cheveux au vent
cheveux au vent
Avatar de l’utilisateur

Inscription : Jeu Jan 31, 2019 2:15 pm
Message(s) : 207
Prenom: herve
Ma MCC: 1.9dci 130cv 2007
Localisation: var
qqun à une RTA? J'avoue cafouiller pour le test de la soupape de décharge.

Dès que j'applique une depression la tige bouge. est-ce normal? le pb c'est que c'est en aveugle, c'est bien caché derriere le moteur.

_________________
___________________________________________________________________________
quelques pieces en vente. N'hésitez pas à me contacter :)


Haut
 Profil  
 
Message Publié : Jeu Déc 26, 2019 5:17 pm 
Hors-ligne
cheveux au vent
cheveux au vent
Avatar de l’utilisateur

Inscription : Jeu Jan 31, 2019 2:15 pm
Message(s) : 207
Prenom: herve
Ma MCC: 1.9dci 130cv 2007
Localisation: var
a priori elle devrait commencer à bouger à 10 PSI (0,7bars) et elle commence à s'ouvrir immediatement!
Il me faudrait une confirmation et comment ça se règle :)
C'est juste le vis au dessus?

_________________
___________________________________________________________________________
quelques pieces en vente. N'hésitez pas à me contacter :)


Haut
 Profil  
 
Message Publié : Jeu Déc 26, 2019 6:31 pm 
Hors-ligne
cheveux au vent
cheveux au vent
Avatar de l’utilisateur

Inscription : Jeu Jan 31, 2019 2:15 pm
Message(s) : 207
Prenom: herve
Ma MCC: 1.9dci 130cv 2007
Localisation: var
bon j'ai trouvée les valeurs. je suis dans les spec constructeur.

Bon, bin... on va s'habituer aux vibrations et au veau :)

Faut qu'elle fasse quelques centaines de km en été. On va la mettre dans un coin, débrancher la batterie et elle servira l'année prochaine :)

Je comprends pourquoi je déteste renault lol

_________________
___________________________________________________________________________
quelques pieces en vente. N'hésitez pas à me contacter :)


Haut
 Profil  
 
Message Publié : Ven Déc 27, 2019 12:00 am 
Hors-ligne
Luxe Privilège
Luxe Privilège
Avatar de l’utilisateur

Inscription : Mer Mai 27, 2015 6:59 pm
Message(s) : 2348
Localisation : Boulogne sur mer
Prenom: Thierry
Ma MCC: 2.0T Sport Dyname (2005)
Localisation: Boulogne S/Mer
Étrange ton truc, le lapin à le 1.6dci également sur une M3CC, et je trouve ça plutôt pêchu
Problème de turbo ?


Haut
 Profil  
 
Message Publié : Ven Déc 27, 2019 2:14 pm 
Hors-ligne
cheveux au vent
cheveux au vent
Avatar de l’utilisateur

Inscription : Jeu Jan 31, 2019 2:15 pm
Message(s) : 207
Prenom: herve
Ma MCC: 1.9dci 130cv 2007
Localisation: var
j'ai vérifié et aucun jeu au turbo. Et on l'entends souffler (plus maintenant que j'ai vidé le cata), j'espérais que la soupape de décharge soit mal régléé mais non.

Peut etre une piste, en déposant le manchon entre le débitmetre et le turbo il a un petit trou.
Ca doit fausser les valeurs du débitmetre mais ça doit pas etre si flagrant. J'en cherche un neuf mais je trouve pas. C'est la ref 8200412983
Je vais mettre un scotch et tester.

Je vais aussi commander un nouveau débitmetre. Aucun défaut à la valise, mais il à 10 ans et 200000km ça peut faire que du bien.

_________________
___________________________________________________________________________
quelques pieces en vente. N'hésitez pas à me contacter :)


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 20 message(s) ]  Aller vers la page 1, 2  Suivant

Le fuseau horaire est UTC+1 heure [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Bing [Bot] et 0 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de :
Aller vers :  
cron
Propulsé par phpBB® Forum Software © phpBB Group
Traduit en français par Maël Soucaze.